+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Schwalbi ruckelt/eiert (wie ein alter Traktor) beim fahren,KEIN Vergaser/Motorproblem


  1. #1
    Schwarzfahrer
    Registriert seit
    18.04.2013
    Ort
    Marktoberdorf
    Beiträge
    14

    Standard Schwalbi ruckelt/eiert (wie ein alter Traktor) beim fahren,KEIN Vergaser/Motorproblem

    Hallo miteinander,

    Ich weis nicht mehr weiter bei meiner Schwalbi.

    Hab alles zu reparieren bekommen, nur dieses ruckeln nervt zum verrecken!
    Wenn ich anfahr im ersten Gang beispielsweise, kommt immer dieses leicht verschobene ruckeln.. Ich denk ihr wisst was ich mein? Dieses fast schon "eiern"

    Es ist so, der Motor/Vergaser läuft einwandfrei. Da ist alles in Ordnung.
    Zuerst dachte ich es liegt am Reifen ( alt etc.) - Reifen ausgewechselt und Felge gewuchtet.
    Dann dachte ich es liegt eeeeeeeeeeventuell an der Kettenspannung - geprüft und Spur gestellt!

    Was kann denn der Grund dafür sein?

    Es bleibt jetzt nur noch das Getriebe ( anzumerken das ich das Sondermodell Kr51/1S mit Halbautomatik besitze), das da evtl. nicht alles i.O. ist? Ist das denn möglich?
    Oder das irgendetwas an den Ritzeln nicht stimmt? Die Zähne waren aber gut, das hatte ich kontrolliert.

    Bitte um die Hilfe von euch Profis!

    Danke schonmal,

    schwalbii

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Kettenspannung prüfen ist schon mal gut, aber noch lange nicht hinreichend.
    Du musst auch die Zähne von Ritzel und Mitnehmer kontrollieren. Wenn die von Karies befallen sind, dann kann die Kette überspringen.

    haifischzaehne.jpg

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    18.04.2013
    Ort
    Marktoberdorf
    Beiträge
    14

    Standard

    Peter, anbei das Foto von Hinterradabnehmer und Ritzel. Gestern gemacht! Hoffe es hiflt dir/euch!IMG_1708.jpgIMG_1710.jpg

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Na das sieht aber doch gut aus. Wobei mal durch die Kette fast nix erkennen kann.
    Wenn die Kettenspanner schon fast bis ans Ende gespannt sind, dann kann es auch an der Kette selber liegen.
    Du solltest auch mal die Lager im Mitnehmer und unter dem Ritzel verdächtigen.

    Peter

  5. #5
    Schwarzfahrer
    Registriert seit
    18.04.2013
    Ort
    Marktoberdorf
    Beiträge
    14

    Standard

    Das Lager am hinteren Abnehmer ist neu - das war defekt (dachte auch das es daran lag)
    Vorne am Ritzel ist alles in Ordnung, Simmerring wurde auch gewechselt.

    Ich weis nicht mehr weiter.. Evtl. hat der Abnehmer hinten eine Unwucht, aber das ist doch schier unmöglich?
    Das am Getriebe was defekt ist ist nahezu unmöglich hab ich mal hier gehört?!

    Danke vielmals!

    Schwalbii

    P.S: Es geht mir halt hier auch darum nicht gleich 30€ für den doofen Kettenradantrieb zu bezahlen, bin armer Student :/

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Wie dolle ist das Ruckeln denn spürbar? Versuch mal ohne Motorkraft zu rollen, am Besten eine Schräge runter. Wie verhält es sich dann?
    Und wie schon gschrieben: verdächtige auch die Kette.

    Peter

  7. #7
    Glühbirnenwechsler
    Registriert seit
    12.08.2012
    Beiträge
    57

    Standard

    sitzt die Schwinge spielfrei im Lager? Nicht dass die beim anfahren in eine andere Position gezogen wird. Sitzt der Motor fest? Einfach mal mit Gewalt dran ruckeln, wobei das ja beim m5x nicht so schlimm passieren kann wie beim m5x1.

  8. #8
    Schwarzfahrer
    Registriert seit
    18.04.2013
    Ort
    Marktoberdorf
    Beiträge
    14

    Standard

    Wenn du mit "ohne Motorkraft" meinst, dass man den Motor ausschaltet und den Gang rauszieht, dann kann ich dir sagen was ist: nichts, es rollt wie ein Fahrrad Ohne ruckeln etc
    Die Kette kann aufjedenfall mal der Verursacher sein, die ist nämlich noch original aus 1980.
    Dann werde ich mich mal nochmal dahintersetzen und das Rad runterbauen, den Abnehmer rausbauen und den dann mal auf nen Akkubohrer drauf um zu sehen ob der bei Geschwindigkeit eine Unwucht hat, das Ritzel vorn lass ich ohne Kette mal bei Gas laufen und schaue ob das rund läuft.

    Eine letzte Frage: Wie erkenne ich ob die kette einen defekt vorweist?

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Ungleiche Längung der Kette, die durchaus vorkommen kann, kann man nur durch akribisches Ausmessen feststellen. Ansonsten muss man natürlich kontrollieren, ob auch wirklich alle Rollen noch vorhanden und i.O. sind.

    Eine 30 Jahre alte Kette darf ruhig mal ersetzt werden.

    Peter

  10. #10
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Getriebeausgangswelle zum Antriebsritzel! Spiel? Messen!
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  11. #11
    Schwarzfahrer
    Registriert seit
    18.04.2013
    Ort
    Marktoberdorf
    Beiträge
    14

    Standard

    Danke Andi, wie misst man am Getriebeausgang an der Welle das spiel? Ich wechsel jetzt dann sowieso das Antriebsritzel, da würde sich dies anbieten..
    Fehler hab ich leeeeider immer noch nicht gefunden, werde jetzt mal das ganze Antriebs- "Geschäft" wechseln ( Abnehmer, ritzel, kette..)

    danke schonmal

  12. #12
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Vielleicht wirst du eine Unwucht feststellen, während der würde das allerdings nie und nimmer auffallen. Kupplung 100% intakt?
    Und freilich, Ersatzteile für Motoren gibts nur deshalb weil die Industrie mit ihrem Metall nix besseres anzufangen weis.
    Mit anderen Worten, es ist Stuss das die Motoren nicht irgendwann mal den Geist aufgeben.

    Matze
    Mal bist du Hund, mal bist du Baum...

+ Antworten

Ähnliche Themen

  1. KR51/2 ruckelt beim Fahren
    Von freddi im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 17.06.2013, 20:27
  2. Habicht ruckelt beim Fahren
    Von southpole im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 19.07.2010, 17:30
  3. Motor eiert beim Fahren
    Von niax im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 29.07.2007, 13:59
  4. roller ruckelt beim fahren
    Von rulle im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.08.2004, 23:36

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.