+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Sehr großes Problem!


  1. #1
    Schwarzfahrer
    Registriert seit
    03.04.2009
    Ort
    Magdeburg
    Beiträge
    15

    Standard Sehr großes Problem!

    Hallo liebe Gemeinde,

    ich habe heut mein Wärmeproblem beheben wollen und habe das auch wahrscheinlich hinbekommen.
    Nun sind aber noch 2 Fragen offen:

    1. Wo muss ich denn den Federring beim Polradanbau einsetzen. Bevor ich das Polrad auf die Nabe setze?

    Nun zum eigentlichen:
    Wollte auch gleich noch den Vergaser mit säubern und beim Zusammensetzen ist wohl der Bowdenzug des Gashebels rausgerutscht und beim Starten ist das Moped dann gleich mit Vollgas hoch. Gleich wieder ausgemacht!

    Wenn ich jetzt kicken möchte, dann fühlt sich das an als wenn irgendwas schleift und ich kann das Ding auch nicht mir Gang drin bewegen, weil das Hinterrad vollständig blockiert.

    Hab ich meine Schwalbe zerschossen?

    Gruß

  2. #2
    Tankentroster Avatar von Rocker
    Registriert seit
    06.02.2006
    Ort
    Hamburg
    Beiträge
    178

    Standard

    Hi,

    Du meinst bestimmt die Blattfeder, die sitzt auf der Kurbelwelle, da müsste so ne kleine Kerbe drin sein. Da kommt das Ding rein. Ich denke, dass das Polrad nichtmehr drauf iss und deshalb auchnicht mehr zu kicken iss. Bau den rechten
    Limakasten ab und Du siehst was los iss.

    Das mit dem Vollgas, hat damit zu tun, dass die Nadel des Gaszugs nicht richtig im Vergaser sitzt. Vorsichtig abdrehen und dann erneut drauf machen, bis Du son Klicken vernimmst. Musst halt genau das loch im Vergaser treffen.

    Gruß

    Rocker

  3. #3
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    nicht blattfeder sondern scheibenfeder (ugs halbmond). dient zur lagefixierung des polrades. in der kurbelwelle ist eine halbkreisförmige fräsung und im polrad eine nut. da kommt das ding rein. was rocker da geschrieben hat mit der nadel ist richtig. kann entweder sein dass du nicht ordentlich eingefädelt hast, oder aber die schieberanschlagschraube ist zu weit reingedreht und der schieber geht deswegen nicht runter.
    ..shift happens

  4. #4
    Schwarzfahrer
    Registriert seit
    03.04.2009
    Ort
    Magdeburg
    Beiträge
    15

    Standard

    Vielen Dank für die Antwort! Lag am Polrad! Puh...

+ Antworten

Ähnliche Themen

  1. Großes Problem mit K51/1
    Von schwalbeberlin im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 13.04.2010, 20:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.