+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Seit dem Ölwechsel säuft meine s50 ab


  1. #1

    Registriert seit
    22.11.2005
    Ort
    Eberswalde
    Beiträge
    4

    Standard Seit dem Ölwechsel säuft meine s50 ab

    Ich habe vor einigen Wochen nach drei Jahren, in denen meine s50 fast nur stand, mal einen Ölwechsel gemacht. Es hat sich auch gelohnt, denn es kam echt nur dunklgraue, fast schwarze Soße raus. Leider habe ich mich nicht gut informiert und einfach we beim Auto Öl (SAE 85-90 GL 3-4) reingekippt, bis es voll ist. Wahrscheilich so über einen Liter. Inzwischen weiß ich, dass es nur ein halber Liter sein soll und über die Ölstandskontrollschraube weiß ich nun auch bescheid. Mein zweiter Fehler war, dass ich es nicht durch das Fenster bei der Schaltung links eingefüllt habe, sondern oben die Schraube gelöst und weil die Öffnung so klein war mühsam per Spritze...
    Als dann die Schaltng nicht mehr ging, habe ich das Öl wieder abgelassen, auch das Fahrzeug um 30 Grad geneigt, dass möglichst alles rauskommt und exakt einen halben Liter reingetan- allerdings wieder oben und nicht seitlich. Meine Kontrollschraube sitzt zu fest, um den Ölstand zu prüfen, aber ich denke der stimmt jetzt auch.

    Mein Problem ist nun, dass meine Simme super anspringt, aber meist nach 10 sekunden wieder ausgeht. Zudem rutscht neuerdings bei 70% der Versuche der Kickstarter durch, so dass ich sie meist anschieben muss.
    Außerdem ist im unter dem rechten Gehäusedeckel zwischen Kettenzahnrad und Schwungscheibe allet voller Öl.
    Kann das Öl durch mengenbedingten Überdruck irgendwo reingelaufen sein, wo es nicht solte und wie kann ich es dort wieder herausholen.
    Sorry wegen dem vielen Text, aber ich wollte möglichst komplett schreiben, damit viele Fragen schon beantwortet sind.
    Ich hoffe Ihr könnt mir helfen, denn sie fährt, wenn ich sie endlich anhabe immer nur so 2 km, bis sie wieder ausgeht. Das macht doch keinen Spaß.

    Gruß Martin

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Um zu lokalisieren wo das Öl herkommt solltest du alles schön saubermachen und nachschauen wo das Öl rauskommt.
    Wenn dort alles verölt ist kann auch der Unterbrecher voller Öl sein, so das es zu Zündschwierigkeiten kommt.
    Das durchrutschen des Kickstarters kann am falschen Öl liegen, wenn das irgendwelche Leichtlaufzusätze hat können die Kupplungsscheiben (Reibbeläge) unbrauchbar geworden sein, heißt austauschen.
    Fürs erste würde ich mal die Kupplung einstellen, und den Unterbrecher reinigen.
    Bevor du weitere Experimente durchführst lies vorher im Forum nach, wie was gemacht wird, oder besorge dir etwas Literatur.

    mfg Gert

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Besorg dir einen Riesenschraubenzieher und mach die Ölkontrollschraube auf.
    Du hast nicht nur zuviel Getriebeöl, sondern auch das falsche eingefüllt. Es kommt normalerweise 0,5 Liter Getriebeöl der Sorte SAE 80 da rein (wobei das von dir verwendete jetzt im Sommer auch gehen würde).
    Das wird auch der Grund sein, daß dein Kicker durchrutscht. Zuviel Öl oder zu dickes Öl läßt nämlich die Kupplung durchrutschen.
    Öl das zuviel ist, fließt durch defekte Simmerringe oder die Überlaufbohrung am unteren Kupplungshebel in den Lichtmaschinendeckel und die Kettenschläuche und von dort auf das Hinterrad oder die Straße.

  4. #4
    sXe
    sXe ist offline
    Flugschüler Avatar von sXe
    Registriert seit
    17.03.2006
    Ort
    Mülheim an der schönen Ruhr
    Beiträge
    399

    Standard

    ich hab bei mir auch normales öl drin und damit bis jetzt noch keinerlei probleme gehabt, also theoretisch gehts auch so, bei dir liegts bestimmt daran dass viel zuviel öl drin war...

  5. #5
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    Öl ablassen und genau 0,5 l wieder einfüllen.
    Viel hilft nicht viel.
    Gruß
    schrauberwelt

  6. #6
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Sollten da nicht lt. Handbuch nur 400ml rein?!!!

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Bei den neuen Motoren. diealten (die S50 hat den auch noch) haben 500ml

  8. #8
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Hallo,
    das Ol ist schon das richtige aber die Menge sollte schon ziemlich genau stimmen. Du solltest das Öl ablassen und 400ml wieder einfüllen, dann braucht der Ölstand nicht mehr kontroliert werden.

    MfG
    Schraubergott

  9. #9
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Hab gerade nachgeschaut, bei S50 Motoren nimmt man 500ml, Tschuldigung.

  10. #10
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Jo,Schadowrun hat recht es sollen 500ml sein, sorry.

  11. #11

    Registriert seit
    22.11.2005
    Ort
    Eberswalde
    Beiträge
    4

    Standard

    Öl das zuviel ist, fließt durch defekte Simmerringe oder die Überlaufbohrung am unteren Kupplungshebel in den Lichtmaschinendeckel und die Kettenschläuche und von dort auf das Hinterrad oder die Straße.
    Ich glaube das kommt hin. Die Ölsorte ist denke ich nicht das Problem.
    Wie bekomme ich denn den Kram nun wieder raus, am besten ohne alles auseinander zu nehmen.
    Gruß und danke.

  12. #12
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ölkontrollschraube raus und große Blechdose drunter.
    Das Öl was im Seitendeckel und in den Kettenschläuchen schon drin ist, bekommst du nur raus, wenn du den Deckel und die Kette runternimmst.

    Ansonsten tropft dir das Öl auf den Reifen, der dir dann abspringen kann, wenn das Öl zwischen Felgenhorn und Reifenwulst reinkriecht. Beim Bremsen, Beschleunigen oder einer Bodenwelle rutscht dann der Reifen auf der Felge, reißt dir das Ventil ab und springt von der Felge. Und du fliegst dann mit Tempo 60 km/h in den Gegenverkehr. Sowas habe ich selbst schon gesehen!!!!

    Außerdem gibt es große widerliche Ölflecke überall dort, wo die Schwalbe steht. Und der Vermieter tippt schon am Computer die Wohnungskündigung ein.

+ Antworten

Ähnliche Themen

  1. Meine Schwalbe hat seit neustem eine komisches Problem.
    Von schwalbe1979 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.04.2004, 19:55
  2. Meine S 51 kracht beim Schalten, seit ich den Seitendeckel a
    Von Bingvergaser im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.04.2004, 19:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.