+ Antworten
Ergebnis 1 bis 10 von 10

Thema: selbstständiger lenkerausschlag beim fahren


  1. #1

    Registriert seit
    10.05.2006
    Beiträge
    6

    Standard selbstständiger lenkerausschlag beim fahren

    hi,

    hab ne schwalbe('75)
    und sie hatte schon immer das problem, dass ab ungefähr 40 kmh der lenker anfängt zu wackeln wie bekloppt .
    hab an der hinteren schwinge schon die gummis ausgetauscht und die räder sind auch o.k. und sitzen fest
    die federbeine vorn sind neu die hinten ausgetauscht und durch verstellbare ersetzt
    allerdings war das problem auch schon bei den alten federbeinen existent
    nach dem austausch der gummis an der hinteren schwinge war das problem eigentlich gelöst allerdings nach 2 h fahrt fing es wieder an

    hat jemand die selbe erfahrung gemacht, und wie kann ich es noch versuchen?

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Hallo,

    Das hat weniger mit der hinteren Schwinge zu tun, wenn ich beim Auto vorn einen Platten habe wechsele ich ja auch nicht das Hinterrad :-) (kleiner Scherz am Rande)
    Alle Lagerungen der vorderen Schwinge überprüfen und evtll. erneuern. Ebenso das Spiel des Lenkkopflagers überprüfen und die Lagerschalen auf eingelaufene Stellen untersuchen ggf. alle Kugellager und die Lagerschalen ersetzen.

    mfg Gert

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Hast vielleicht eine Acht im Vorder- oder Hinterrad bzw. Speichen sind locker oder fehlen oder der Reifen ist schief aufgezogen, so daß die Räder nun "eiern".

  4. #4
    slu
    slu ist offline
    Kettenblattschleifer Avatar von slu
    Registriert seit
    19.04.2003
    Ort
    Neumarkt
    Beiträge
    596

    Standard

    Neben Räder- Eiern, Schwingen- und Lenkkopflager kann auch der Luftdruck eine Rolle spielen. Bei mir hat eine Erhöhung des Luftdruck auf 1,8 bar (vorn) und 2,0 bar (hinten) das Pendeln weitestgehend unterdrückt.

    Gruß
    slu

  5. #5

    Registriert seit
    10.05.2006
    Beiträge
    6

    Standard

    jo danke,

    also das vorderrad ist eigentlich in ordnung ´nur das hinter gibt ordentlich ruckeln
    bin gerade am eibau eines besseren rades, aber hab e das gefühl dass das lager des kettenritzels am eierrn schuld ist obwohl es kaum spiel hat uund einwandfrei zu drehen ist
    abwarten ....

  6. #6
    Tankentroster Avatar von Forstwirt
    Registriert seit
    26.04.2006
    Ort
    Hamburg
    Beiträge
    143

    Standard

    Moin,

    ich schliess mich den Vorrednern an und würde nochmal das Rad und die Lager Vorn Prüfen.

    Bist du sicher das vorn kein Seiten- oder Höhenschlag vorhanden ist und die Lager und Aufliege Punkte Ok sind?

    Gruß FW

  7. #7

    Registriert seit
    10.05.2006
    Beiträge
    6

    Standard

    hab jetzt mal nur das kettenrad drehen lassen
    und man erkennt ein leichtes eiern am hinteren ritzel
    hab es mit zwei ritzeln ausprobiert
    beide weisen selbiges vor

    was tun...?

  8. #8
    Tankentroster Avatar von Forstwirt
    Registriert seit
    26.04.2006
    Ort
    Hamburg
    Beiträge
    143

    Standard

    Wird wohl an der achse liegen ausser beide Kettenräder sind krumm, guck mal ob die einen weg haben.

    Trotzdem den Zusammenhang zwischen eiern hinten und vorne Lenkerschlagen hätte ich doch gerne mal erläutert.

    FW

  9. #9
    Tankentroster Avatar von Stefan_aus_L
    Registriert seit
    05.09.2005
    Ort
    Schleusegrund bei Suhl
    Beiträge
    197

    Standard

    alle Lager und Gummimuffen prüfen
    Verschraubungen nachziehen
    Lenkkopflagerspiel prüfen
    prüfen ob der Lenke richtig fest sitzt
    Reifendruck prüfen und mögl. senken
    prüfen ob alle Speichen fest sind

    usw wurde eigentlich alles schon mal geschrieben
    hast du das gemacht bevor du das ritzel gewechselt hast ?


    mfg

  10. #10

    Registriert seit
    10.05.2006
    Beiträge
    6

    Standard

    jo also das ursprungsproblem scheint eigentlich gelöst zusein
    hab die vordere schwinge ausgetauscht, nen besser drehendes rad reingesetzt, die lager geschmiert und der lenker ist auch fest und läuft gut

    aber nen motorroller mechaniker meinte halt, dass ich mir auch mal das schlingern der hinteren schwinge angucken soll
    deshalb meine vernarrtheit auf das hinterteil :)
    ich haoffe das hält erst mal

    danke an alle

+ Antworten

Ähnliche Themen

  1. Stockt beim Fahren
    Von Schildschejung im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 30.06.2006, 09:50
  2. Beim Fahren eingeschlafen...
    Von BlackBeauty im Forum Smalltalk
    Antworten: 9
    Letzter Beitrag: 10.06.2006, 21:48
  3. Schwalbe rattert beim Fahren...beim Schieben auch...Ist das
    Von Simson-Harry im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.05.2006, 22:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.