+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 43

Thema: seltsame Zündaussetzer


  1. #17
    Zahnradstoßer
    Registriert seit
    26.11.2006
    Beiträge
    784

    Standard

    warum willstn unbedingt die ngk haben? die kosten in den gängigen läden doppelt so viel wie ne isolator. Und die isolator gibts eigentlich (zumindest im Osten) auch noch an vielen Stellen zu kaufen.

  2. #18
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Zitat Zitat von biker_max
    warum willstn unbedingt die ngk haben? die kosten in den gängigen läden doppelt so viel wie ne isolator. Und die isolator gibts eigentlich (zumindest im Osten) auch noch an vielen Stellen zu kaufen.
    Genau - und im Westen musst Du sie bestellen, 4Tage warten und 6€ Versandkosten zahlen.

    NGK gibt es im Baumarkt.

    Bei einer Bestellung würde ich aber gleich 2 oder 3 Isolator Kerzen holen. Die sind nicht schlecht.

  3. #19
    Schwarzfahrer Avatar von Raid_IO
    Registriert seit
    17.12.2008
    Beiträge
    12

    Standard

    Heute ist mir ein Malheur geschehen: Im Kreisel hab ich unfreiwilligerweise Kontakt mit der Straße gehabt.
    Meine Hose hats links zerfetzt, die Schwalbe erstaunlicherweise nur am Beinschutz links unten angeschrammt und das Blech etwas verbogen.
    Bedauerlicherweise ließ sie sich aber nicht mehr fahren, hatte schon ne Heidenagst, dass ich das Getriebe irgendwie zerlegt habe. Es fühlte sich an, als währe eine Welle gebrochen.
    Nach Transport vom Vogel und mir nach Hause durch einen eiligst herbeigerufenen T4 verbrachte ich dann 5 Stunden in der Garage (zum Glück mit Heizlüfter) wo sich dann als Ursache der Fahruntüchtigkeit die Kette herausstellte!
    Sie war vom hinteren Ritzel in Richtung Narbe abgesprungen. Nach erneutem Aufziehen der Kette habe ich mir auch gleich nochmal den Vergaser angeguckt und die Teillastnadel eine Kerbe weiter nach Oben gesteckt (ist jetzt in der 2. Kerbe von Oben).
    Das Stottern des Motors ist dabei aber nicht verschwunden (2. oder 3. Gang gleich Vollgas reinreißen) erst wenn ich den Gashahn wieder etwas schließe zündet das Gemisch wieder. Reißt man den Hahn wieder voll auf stottert es wieder. An der Elektrik kann es mittlerweile nicht mehr liegen, denn ich habe in meiner Bastelwut auch gleich insgesamt 45 neue Flachstecker verlötet und isoliert. (Das natürlich in mehreren Etappen )

    Grüße, Raid

  4. #20
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Erst mal mein Beileid zum unfreiwilligen Strassenkontakt!

    Zitat Zitat von Raid_IO
    Das Stottern des Motors ist dabei aber nicht verschwunden (2. oder 3. Gang gleich Vollgas reinreißen) erst wenn ich den Gashahn wieder etwas schließe zündet das Gemisch wieder. Reißt man den Hahn wieder voll auf stottert es wieder.
    Das liest sich wie zu geringe Spritzufuhr.

    Noch mal Belüftungslöchlein, Tank, Benzinhahn und Vergaser in alle ihre Einzelteile zerlegt sauber machen. Den Zusatzfilter aus dem Benzinschlauch ersatzlos entfernen!!!!!

    Peter

  5. #21
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ist der Auspuff wirklich frei , das hört sich gewaltig nach dem Auspuff an
    Immer schön den Auspuff freihalten

  6. #22
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    @Deutz:

    womit mal wieder bewiesen wäre, dass jede Schwalbe auch nur ein Mensch ist

    Wenn hinten nix raus kommt, sollte man vorne nix mehr reinstopfen

    Peter

  7. #23
    Schwarzfahrer Avatar von Raid_IO
    Registriert seit
    17.12.2008
    Beiträge
    12

    Standard

    Zitat Zitat von Deutz40
    Ist der Auspuff wirklich frei , das hört sich gewaltig nach dem Auspuff an
    Der Auspuff ^^ Das Scheint ja dein Lieblingsthema zu sein *hihi* keine Sorge, der ist frei!

  8. #24
    Schwarzfahrer Avatar von Raid_IO
    Registriert seit
    17.12.2008
    Beiträge
    12

    Standard

    Aber nochmal zum Thema Spritmangel: Der Tank und die darin befindliche Luft haben ja so eine gewisse Trägheit, der kurze Riss am Gasgriff erzeugt ja nicht plötzlich ne leere Vergaserschwimmerkammer oder gar einen (zu großen) Unterdruck im Tank!

    Das Problem mit den Zündaussetzern kann ich nämlich gut reproduzieren, indem ich im 2. oder 3. Gang fahre und den Vergaserschieber schnell aufreiße. Dann kommt die selbe Erscheinung wie wenn ich im 4. Gang fahre:
    Kein Schub mehr vorhanden...

    Mal ne ganz andere Frage: Diese Gummiwurst, die man kaufen kann für den Motortunnel wie wird die eingesetzt? Ich hab die von Mopedstore gekauft mit 6mm Querschnitt. Angeblich reicht das für den ganzen Motortunnel. Ich hab das Gummi in diese ausgestanzten Löcher reingefädelt. Sieht jetzt aus wie ne schwarze Schlange, die sich da eingeschlichen hat Allerdings hat das Gummi nicht ganz gereicht... Kann das daran liegen, dass man das vorher dehnen muss?

    Grüße, Raid

  9. #25
    Schwarzfahrer Avatar von Raid_IO
    Registriert seit
    17.12.2008
    Beiträge
    12

    Standard

    Heute hab ich nochmal den Vergaser auseinander gehabt, den Schwimmerstand mit der Schiebelehre überprüft.

    Nichts auffälliges.

    Dann hab ich mal nachgesehen, wieviel Benzin aus dem Schlauch kommt.
    Da war nicht viel, was aber nicht am zwischengeschalteten Filter sondern mehr am nur mit dünnen Durchflusslöchern versehenen Hahn liegt.

    Eigentlich wollte den Leerlauf mal vernünftig einstellen, hab das Moped durchs Dorf gejagt wo mir dann folgendes passiert ist: 2. Gang, langsame Fahrt, Gashahn ganz aufgerissen (schnell) ist sie mir wieder ausgegangen. Am Sprit liegts nicht (Schwimmerkammer reicht ja für ~500M).

    Ich tippte auf einen zugemanschten Luftfilter und hab einfach mal das Zwischengummi weggenommen was dann zu enormer Geräuschentwicklung geführt hat. Besonders daher weils im höheren Drehzahlbereich auf einmal einmal aus dem Vergaser geknallt hat

    Hat sich fast angehört wie nen Kracher und mir nen gehörigen Schrecken eingejagt.
    Das Ausgehproblem ist jedoch weiter existent geblieben, ja fast sogar noch schlimmer geworden!!!
    So langsam bin ich echt ein wenig ratlos.

    @Deutz: Ich hab den Krümmer mal abgeschraubt und der ist frei; hinten der Teil ist dünn mit Kohle belegt, was aber so relativ normal sein sollte.

    Grüße, Raid

  10. #26
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Hast du denn jetzt mal den Kerzenstecker getauscht? Zündkaben kontrolliert?

  11. #27
    Schwarzfahrer Avatar von Raid_IO
    Registriert seit
    17.12.2008
    Beiträge
    12

    Standard

    Den Kerzenstecker bisher noch nicht; hatte keinen zum Austausch da, aber die Zündleitung überprüft und gekürzt hab ich.
    Kommt nen ordentlicher Funken von der Leitung.
    Heute wars bei uns aber auch nun nicht so feucht, daß da die Probleme mit Kontakt und so herkommen könnten.

  12. #28
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Dann tausch mal den Stecker! Das war bei dem besagten Habicht ganz genauso.

  13. #29
    Zündkerzenwechsler Avatar von Boob-Marley
    Registriert seit
    18.03.2008
    Ort
    Niedernberg
    Beiträge
    34

    Standard

    also ich hatt des gleiche problem auch, was sich dann als wärmeproblem rausstellte, und ich hab einfach alles erneuert und ne 30 jahre alte 225er zündkerze reingemacht und die schwalbe fliegt einwandfrei.

    viel glück noch

  14. #30
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    *räusper*

    viel glück dir noch, boob

  15. #31
    Kettenblattschleifer Avatar von Bühü
    Registriert seit
    06.04.2007
    Ort
    Lauingen
    Beiträge
    524

    Standard

    Tritt dein Problem auch auf wenn du im Leerlauf schlagartig gas gibst?!

  16. #32
    Schwarzfahrer Avatar von Raid_IO
    Registriert seit
    17.12.2008
    Beiträge
    12

    Standard

    Zitat Zitat von Bühü
    Tritt dein Problem auch auf wenn du im Leerlauf schlagartig gas gibst?!
    Nein, das Problem tritt ausschließlich mit eingelegter Gangstufe auf. Vorzugsweise im 2., 3. und 4. Gang. Bin bisher noch nicht dazu gekommen nen neuen Zündkerzenstecker zu kaufen, werds aber morgen besorgen. Welchen sollte ich denn eigendlich kaufen?

    1. NGK Kerzenstecker (Louis Artikelnr.: 10035309) oder
    2. BERU Kerzenstecker (Louis Arikelnr.: 10035221) oder
    3. NGK Silikon Kerzenstecker mit Leitung (Louis Artikenr.: 10035355) den ich aber nicht bevorzuge aufgrund des ENORMEN Preises.

    Grüße, Raid

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. seltsame kickerwelle?
    Von Energy im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 16.05.2007, 08:43
  2. Seltsame Dinge
    Von robinsschwalbe im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.04.2007, 21:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.