+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 25 von 25

Thema: seltsame zuendfunken!


  1. #17
    Glühbirnenwechsler
    Registriert seit
    19.11.2004
    Beiträge
    63

    Standard

    Sorry die frage,aber warum kauft ihr euch nen simmi,wenn ihr keine ahnung habt?Ich sage dir es ist ein masseproblem!Ich hatte das vor 3 tagen!Bei meiner simme unter dem tank lag ein kabel am rahmen.Hab ich weg gemacht und siehe da,mein bock rennt wie hulle!Du wenn nicht,hier bei schwalbennest gibt es auch schaltpläne!!!Also,einfach mal nachgucken!!!

  2. #18
    Tankentroster
    Registriert seit
    05.07.2004
    Beiträge
    135

    Standard

    Stimmt, alle Probleme lassen sich mit dem Entfernen eines mystheriösen Kabels unter dem Tank loesen.
    Spannend!

  3. #19
    Glühbirnenwechsler
    Registriert seit
    19.11.2004
    Beiträge
    63

    Standard

    Jo patrick du pissfletsche,was willst du eigendlich!Das war nur ein tip!Guck dir mal dein schwachsinn an,wette es liegt net am kondensator?Weißt du überhaupt was der für ne funktion hat?Ne,dann lass es!

  4. #20
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Was is das denn für ein Ton?

    Die relative Anonymität im Forum sollte nicht dazu führen, das man sich hier anpöbelt! Denn ich glaube nicht, das einer von Euch so unverschämt mit dem anderen kommunizieren würde, ständet ihr Euch gegenüber.

    Also bitte!

    MfG Kurt

    P.S.: Man kann die Zündspule seperat testen, indem man sie über eine 6V Baterie direkt ansteuert. Dann sollte schon ein relativ starker Funken zur Masseklemme entstehen.

  5. #21
    Glühbirnenwechsler
    Registriert seit
    22.08.2004
    Beiträge
    55

    Standard

    @ chris1,
    als schwarfahrer würde ich die klappe noch nicht so aufreißen,
    und wenn sich einer ne simmi käuft und hat keine ahnung, dann kann er ja hier zum schwalbennest kommen!!!
    Dafür ist die Site ja da!!!
    Also : Schnauze halten
    Mfg. Ks-schwalbe

  6. #22
    Tankentroster Avatar von mpaulm
    Registriert seit
    11.10.2004
    Ort
    karlsruhe
    Beiträge
    109

    Standard

    @chris1
    mannmannmann...die laeuft doch schon wieder...und es war kein "masseproblem" sondern unterbrecher + kondensator!
    ausserdem sind foren ja dafuer da, fragen zu stellen und zu beantworten.
    schwalbe fahr ich primär nicht deshalb weil sie potentiell kaputt gehen koennen und deshalb viel zu schrauben ist, sondern viel mehr deshalb weil s einfach n cooler roller ist. basta.
    trotzdem schoene gruesse
    m

  7. #23
    Tankentroster
    Registriert seit
    05.07.2004
    Beiträge
    135

    Standard

    Chris1: das war eigentlich nur die Antwort darauf, wie du vorher deinen Beitrag hier abgesetzt hast.
    Alle hier im Thema haetten keine Ahnung, weil sie ein Problem haben, wa sie nicht auf die Schnelle loesen konnten und dieses hier schilderten.
    Ich sehe daran kein Problem.

    Allerdings empfand ich deinen Beitrag "warum kauft ihr euch nen simmi,wenn ihr keine ahnung habt?" fehlplatziert!
    Ich hab mir z.B. meine erste Schwalbe gekauft, um daraus zu lernen.
    Mich interessiert es brennend, was passiert, wenn ich dies und das tu, also heisst es probieren.

    Wer bitte fiel als Meister vom Himmel ?

    PS: sorry, ich weiss schon, was ein Kondensator ist.
    Haettest du jetzt von mir, unterbemitteltem Invidiuum nicht erwartet.
    Was ??

  8. #24
    Flugschüler
    Registriert seit
    19.03.2004
    Beiträge
    413

    Standard

    Hier wieder ein paar Gemeinplätze zu den Unterbrecherzündungen (wie z.B. die Simmes):
    Bei einer Batteriezündung (s.Auto) fließt Gleichstrom durch die Niederspannungswicklung der Zündspule. Dieser Strom wird im Augenblick der Kontaktöffnung unterbrochen, dabei entsteht eine hohe Induktionsspannung. Diese Spannung würde zu einem Lichtbogen am Unterbrecherkontakt führen, deshalb ist ein (Funkenlösch-) Kondensator parallel zum Kontakt geschaltet, der das unterbindet.
    Die Spannungsspitze ist damit nicht ganz so hoch, aber die Energie bleibt für die Zündung anstatt in dem Lichtbogen verbraten zu werden.
    Mit der Hochspannungswicklung wird die Spannungsspitze nochmals auf z.B. das Hundertfache hochtransformiert und erzeugt so den Zündfunken.

    Bei den Schwungradzündern liegt das gleiche Prinzip vor: Nur wird der Strom in der Niederspannungsspule direkt in dem Augenblick wo die Zündung erfolgen soll durch das Vorbeigehen der Magnete an den Polschuhen erzeugt. Es müssen also die Magnetpole so vorbeilaufen, dass genau im Zündzeitpunkt die größte Änderung des Magnetflusses auftritt (Abriss). Wenn z.B. die Mitnehmerfeder auf der Kurbelwelle abgeschert ist kann das nicht mehr stimmen, d.h. Zündung geht nicht.
    In einem kleinen Verstellbereich ist der Zündfunke kräftig. Wird der Zündzeitpunkt völlig falsch eingestellt, so stimmen Abriss und Kontaktöffnung nicht mehr überein, d.h. der Zündfunkt wird schwach.

    Soviel zu Thema Verständnis der Zündanlage

    Grüße

    robbikae

  9. #25
    Glühbirnenwechsler
    Registriert seit
    19.11.2004
    Beiträge
    63

    Standard

    Sorry leute,war nicht so gemeint!Ich war auch gestern ein bisschen angenervt!ich konnte auch nicht`s und habe es nach und nach gelernt an meiner simme zu schrauben!Noch ma fett sorry an alle!Ich bin ja auch eigendlich hier,weil ich ne frage habe!Also nicht'`s für ungut!Kommt nicht wieder vor!!!

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. DUO 4/1 seltsame Fahrgestellnummer
    Von Alfred im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 13.09.2007, 10:50
  2. hilfe! zuendfunken
    Von mpaulm im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 22.10.2004, 22:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.