+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 22 von 22

Thema: Seltsames anspringverhalten...


  1. #17
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    Zitat Zitat von Schwalbenflüsterer86 Beitrag anzeigen
    Wenn der Gaser überläuft kommt das Benzin aus dem Vergaserüberlauf an der Seite
    sorry, er hat ja nen bing. es gab ja mal nen simson-vergaser, bei dem der sprit ins kw-gehäuse laufen konnte...
    Zitat von [Jost] : "Ich bräuchte am besten ein größeren."

  2. #18
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Wir kennen die Gegebenheiten an dem Vergaser nicht. Der Bing hat einen Überlauf, aber wenn der Überlaufschlauch einen Bogen nach oben macht kann der Kraftstoff auch in den Motor laufen.
    Ich verstehe aber nicht wie es einem das Endstück weghauen kann. Bist du sicher das der Auspuff wirklich frei ist?
    Wie läuft sie denn sonst so?
    Simson heißt das kleine Wunder...fährt bergauf wie andere runter ;-)

  3. #19
    Schwarzfahrer
    Registriert seit
    28.03.2010
    Ort
    Hagen am TW
    Beiträge
    17

    Standard

    Danke für die vielen Antworten!
    wenn das moped allerdings schlecht läuft, könnte das in betracht kommen...
    Wenns erstmal an ist läuft das Ding sehr gut; stabil und schnell.

    Bist du sicher das der Auspuff wirklich frei ist?
    Als der das erste mal abgeflogen ist hab ich den kontrolliert, ist frei, keinen milimeter dicke ablagerungen. Damals ist es wahrscheinlich auch nur passiert weil ich die mehrmals in kurzen abstäden aus und wieder anmachen musste - vielleicht hatte sich die Schelle schon gelockert durch die vielen "knaller".

    Der Bing hat einen Überlauf, aber wenn der Überlaufschlauch einen Bogen nach oben macht kann der Kraftstoff auch in den Motor laufen.
    Was ist das für ein Schlauch? Kann ich den irgendwie kontrollieren?

    Ich werde mich jetzt mal daran machen den Zzp zu überprüfen.
    Geändert von Julius (28.05.2010 um 15:24 Uhr)

  4. #20
    Schwarzfahrer
    Registriert seit
    28.03.2010
    Ort
    Hagen am TW
    Beiträge
    17

    Standard

    Sooo,
    habe die Zündung überprüft und dabei festgestellt das der Zzp zu weit hinten lag, da der Unterbrecherkontaktabstand bei max. 0.1-0.2mm lag. Neu Eingestellt und sie läuft und springt warm wie kalt gut an. Danke für die guten Tipps =)

  5. #21
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Ach ja...

    So weit dazu:
    Zitat Zitat von Julius Beitrag anzeigen
    ... Die Zündung wurde vor kurzem vom Fachmann (Simson Duo Ltd.) repariert und eingestellt...

  6. #22
    Schwarzfahrer
    Registriert seit
    28.03.2010
    Ort
    Hagen am TW
    Beiträge
    17

    Standard

    Haste wohl recht =(

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Problemfeststellung Anspringverhalten
    Von thuandamajn im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.08.2008, 21:36
  2. Seltsames Fahrverhalten
    Von lordhisa im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 06.06.2008, 10:01
  3. seltsames drosseln...sos
    Von mpaulm im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 22.04.2005, 12:50
  4. seltsames Startverhalten
    Von 601er im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 26.06.2004, 15:22

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.