+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Seltsames "Phänomen" nach vergessen Benzinhahn.


  1. #1
    Flugschüler Avatar von Boxerpower
    Registriert seit
    14.09.2008
    Ort
    Wetzlar
    Beiträge
    474

    Standard Seltsames "Phänomen" nach vergessen Benzinhahn.

    Hi Leute,
    ich stand heute ganz vorn am Bahnübergang, durch einige Radfahrer und Spaziergänger musste ich als sich die Schranke öffnete recht rasch das Moped ankicken, einkuppeln und losfahren damit mich von hinten die Autos nicht erwischen.
    Ca. 1km später kam die Quittung, der Moped wurde langsamer und der Motor war aus... beim Ausrollen gesehen, dass der Benzinhahn zu ist Noch versucht mit dem letzten Schwung den Motor anzurollen, ohne Erfolg.
    Also rechts ran, Motor mit einem Kick anbekommen, wollte losfahren und jedes mal wenn der Motor auf "Einkuppeldrehzahl" war, ging der Motor aus...
    Hab das Moped in den Schatten geschoben, Benzinleitung entlüftet, obwohl nicht viel Luft drin war ohne merkliche Änderung, dann die Kerze getauscht, auch keine Änderung.
    Meine Vermutung: Irgendwie bekommt die Schwalbe zu wenig Sprit. Auch im Leerlauf kommt sie nicht richtig auf Touren...
    Handy lag schon auf der Sitzbank, da hab ich bei laufendem Motor Vollgas gegeben ( Motor stirbt wie vorher auch ab) und der Startvergaserhebel gezogen, plötzlich macht der Motor einen extremen Drehzahlsprung, hab vor Schreck den Motor direkt aus gemacht.
    Alles wieder festgeschraubt und eingepackt, angetreten und der Motor lief als wäre nie was gewesen. Hab nach 5km nochmal Pause gemacht, weil ich Angst hatte, dass der Motor vielleicht zu mager lief, aber die Kerze sah genau so aus, wie sie sollte.

    Ich bin ja happy dass sie wieder läuft und bin auch den ganzen Nachmittag weitergefahren nun könnte ich es als Eigenheit oder Rumgezicke abstempeln, aber es würde mich schon interessieren was da los war??? Jemand ne Idee?

  2. #2
    Glühbirnenwechsler Avatar von Quwa
    Registriert seit
    26.06.2011
    Ort
    Oberfranken
    Beiträge
    85

    Standard

    Habe bei meiner S51 gefühlt alle 200-300 Kilometer das selbe Phänomen, welches jedoch auch nach kurzer Betätigung des Starthebels verschwindet, mich würde auch mal interessieren woran das liegen könnte.

  3. #3
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Luftbläschen irgendwo im Vergaser was durchn Startvergaser rausgedrückt wird?
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Der Vergaser fällt einfach trocken. Das ist mir auch schon passiert, als einmal der Benzinstand etwas zu niedrig eingestellt war. Da gab´s bergauf auf Hoppelstrecken plötzlich Schluckprobleme, und wenn man dann den Fehler gemacht hat, weiter Gas zu geben, ging der Motor aus, und nicht wieder an. Man musste sofort Kupplung ziehen, damit der Spritfluss wieder ausreichte, um den Motor am Leben zu halten, dann hat er sich wieder eingekriegt. Ich habe das mehrmals gehabt, und irgendwannn war dann mal die letzte Verzweiflungstat, trotz warmem Motor mit Startvergaser anzuschieben, und augenblicklich kam die Karre wieder. Auf so eine Idee muss man erst mal kommen. Habe dann den Benzinstand ca. 1 mm nach oben korrigiert, damit der Spritmangel bei Vollgas an Holperbergen aufhört. Seitdem gibt´s die Probleme nicht mehr. Keine Ahnung, es scheint sich da irgendwie eine Luftblase an der Hauptdüse zu bilden, wie soll man das sonst erklären? Aber Benzinhahn hab ich auch schon vergessen aufzumachen, und dann bei auftauchenden Schluckbeschwerden schnell nachgeholt, dabei gibt´s nie solche Probleme. Na, ja, ne Simme hat auch so ihre Geheimnisse, die sie sich nicht so leicht entreißen lässt. Mfg
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  5. #5
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Zitat Zitat von Matthias1 Beitrag anzeigen
    Na, ja, ne Simme hat auch so ihre Geheimnisse, die sie sich nicht so leicht entreißen lässt.
    Schön gesagt!

  6. #6
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard

    Ich hatte dieses Problem ebenfalls, am Ende war der Konus des Schwimmerventils verschlissen, hatte einen deutlichen Absatz. Neues Schwimmerventil eingebaut, den Rest gereinigt, das war´s.

    Viele Grüße, Uli
    Spektakuläre Aktionen sind meistens sinnlos !

  7. #7
    Flugschüler Avatar von Rotmopedbaby
    Registriert seit
    25.01.2010
    Ort
    Limburg/Lahn
    Beiträge
    418

    Standard

    Kleiner Kommentar am Rand: Diesen Absatz im Schwimmernadelventil habe ich schon mehrfach erfolgreich mit der Groben-Seite eines Glitzischwammes geglätet bzw die Auswirkung behoben. Unterwegs is schlieslich alles was nach Hause bringt eine Lösung oder?!
    Simson-Freunde-Limburg.de

+ Antworten

Ähnliche Themen

  1. "einstellen" von Benzinhahn
    Von Zwiebug im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 08.06.2010, 10:10
  2. Duo geht aus, "neuer" Benzinhahn mit Tankanzeige
    Von ronny-thomas im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 15.08.2009, 12:34
  3. "Verbindung" Tank und Benzinhahn
    Von berluc im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 26.04.2007, 16:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.