+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Ein seltsames Problem


  1. #1
    Zündkerzenwechsler
    Registriert seit
    30.08.2011
    Beiträge
    33

    Standard Ein seltsames Problem

    Hallo an alle Leser mein Moped bereitet mir zur Zeit großes Kopfzerbrechen.
    Es fing damit an, dass bei meiner Schwalbe 51/1 die Leerlaufleuchte nicht mehr. Die Glühbirne war ganz deshalb vermutete ich ein Kontaktproblem irgendwo^^.
    Da die Tachobeleuchtung nur sporadisch funktioniert, vermutete ich ein Kontaktproblem und tauschte das Zündschloss.
    Die Leerlaufleuchte funktionierte jedoch trotzdem nicht und ich baute das alte Zündschloss wieder ein doch jetzt funktioniert das Rücklicht auch nicht mehr, obwohl ich alles haargenau so angeschlossen ist wie vorher. Kann mir vllt. jemand weiterhelfen?
    Mfg.

  2. #2
    Glühbirnenwechsler Avatar von cyber
    Registriert seit
    17.08.2011
    Ort
    Ockenheim
    Beiträge
    76

    Standard

    War eventuell vorher ein Kabel vertauscht?
    Ich hatte alle Kabel ab und nach Plan alles wieder neu verbunden. Mein Vorbesitzer hatte so ziemlich alles vertauscht. Besorg Dir den Schaltplan und fang nochmal ganz vobn vorne an.
    Meistens ist nur ein vertauschtes Kabel.
    Gruß Frank / KR 51/2 L

  3. #3
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Das mit der Leerlaufleuchte an am Kontakt im Motor liegen.
    Tachobeleuchtung- keine Ahnung. Glühbirne? Kabel?
    Aber das das Rücklicht kaputt geht, wenn die Tachobirne kaputt ist, war absehbar. Diese Birnen dürfen nur zusammen verwendet werden, da die Spannung am Rücklicht durch die Tachobeleuchtung reduziert wird und anders rum Also Rücklicht wird wohl einfach durchgebrannt sein.

    Gruß Fabi
    simson-treffen-2012-in-baden-württemberg.de/

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Die Leerlaufkontrolle funktioniert mit der Batteriespannung auch wenn der Motor aus ist.
    Nimm eine Prüflampe und verfolge den Weg vom Birnensaft.

    Peter

  5. #5
    Glühbirnenwechsler
    Registriert seit
    06.11.2011
    Ort
    Bergkamen-Weddinghofen
    Beiträge
    73

    Standard

    Wenn die Kabel schon etwas spröde geworden sind, könnte es sein, dass die irgendwo gebrochen sind, gerne an den Kontakten oder an irgendwelchen Kanten. Vorm Probieren aber, wie schon gesagt, alle Birnen reinmachen da sonst eine Birne nach der anderen durchbrennt.

+ Antworten

Ähnliche Themen

  1. Seltsames Problem mit der S51 Schaltung
    Von schwalbennest-s51 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 16.11.2008, 15:41
  2. seltsames problem mit benzin hahn!
    Von stoepsel_jan im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 16.11.2007, 14:47
  3. seltsames Elektrik- Problem
    Von royalk im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 14.07.2007, 17:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.