+ Antworten
Seite 17 von 43 ErsteErste ... 7 15 16 17 18 19 27 ... LetzteLetzte
Ergebnis 257 bis 272 von 681

Thema: Der SH-Technik- Hilfs- und Reparaturthread


  1. #257
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    also, wenn das so einen unterschied macht, liegt es wohl tatschächlich am luftfilter. kann gut sein, dass es am öl liegt. soweit ich weiß, wäscht man, wenn es denn unbedingt sein muss, den filter mit benzin und nicht mit öl.

  2. #258
    Glühbirnenwechsler Avatar von Pevery
    Registriert seit
    22.02.2011
    Ort
    Flensburg
    Beiträge
    50

    Standard

    naja, ausgewaschen hab ich ihn schon mit- bzw eingelegt in benzin, nur danach eben mit öl beträufelt

  3. #259
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    na ja, Hauptsache Problem gefunden!

  4. #260
    Flugschüler Avatar von segler3626
    Registriert seit
    02.05.2009
    Ort
    Kiel
    Beiträge
    383

    Standard

    Hey Leute.


    HILFE! Ich ochse krieg den blöden sr50 nicht zum laufen.... simmerringe getauscht, vergaser(16 N3-5) sauber, zündung(elektronik 6v) keine Ahnung aber strich auf strich.

    Folgender Fehler: Motor springt gut an und läuft im stand wie Ne eins, sobald ich etwas gas gebe tourt er hoch.
    Sobald ich Vollgas gebe tourt er wieder runter. Wenn ich fahre kann ich nicht schnell beschleunigen sondern nur dosiert.
    Bei Vollgas klingt er hohl und zeigt keine Leistung bzw geht fast aus....
    Ich bin mit meinem Latein am ende... habt ihr vielleicht noch Ne Idee?

    Freue mich auf tips...
    Grüße
    Chris
    SB75/1 "TÜMMLER" - die Schwalbe fürs Wasser.....

  5. #261
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    Du brauchst eigentlich einen 16 n3-2. jetzt weiß ich nicht, ob außer der hauptdüse sonst noch was anders ist zwischen den vergasern. das hört sich aber schon ein bisschen danach an, dass die hauptdüse nicht korrekt ist. ist das noch meine schmaddelige gebrauchte?
    ansonsten bleibt fast nur vergaser checken und zündung schauen.

    Ich bin heute bei meinem SR50 auch ein ganzes stück weiter gekommen. nachdem er immer scheiße lief und schnell wieder ausging, hab ich heute mal einen 100%funktionierenden Vergaser (dank der schrauberei mit hanno hatte ich einen) und einen anderen auspuff montiert. jetzt läuft sie gut. immer schön, wenn man den fehler gefunden hat.

    Gruß

  6. #262
    Flugschüler Avatar von segler3626
    Registriert seit
    02.05.2009
    Ort
    Kiel
    Beiträge
    383

    Standard

    Moin moin,

    ja Du hast Recht. Ist nen völlig falscher vergaser drauf. Das wird wohl der Grund für den Leistungsschwachen Motor sein.
    Danke nochmal dafür.

    Grüße
    Chris

    P.S.: mein regenerierter Motor der einser Schwalbe läuft wie ne eins.....ENDLICH!
    SB75/1 "TÜMMLER" - die Schwalbe fürs Wasser.....

  7. #263
    Flugschüler Avatar von hannomann
    Registriert seit
    22.07.2009
    Ort
    Iserlohn
    Beiträge
    423

    Standard

    Zitat Zitat von dr.gerberit Beitrag anzeigen
    Ich bin heute bei meinem SR50 auch ein ganzes stück weiter gekommen. nachdem er immer scheiße lief und schnell wieder ausging, hab ich heute mal einen 100%funktionierenden Vergaser (dank der schrauberei mit hanno hatte ich einen) und einen anderen auspuff montiert. jetzt läuft sie gut. immer schön, wenn man den fehler gefunden hat.
    Cool! Das freut doch, dass ich dir somit auch noch was Gutes tun konnte. :)

    War heute übrigens noch bei Louis (bei dem Wetter kam mir die Idee, was mir noch fehlt) und hab jetzt einen Nässe- und Windschutz-Overall. Die sind grad runtergesetzt. Normal 29,99 (echt gute Quali) und bei meiner Größe 34,99 Euro. Passt schon und so wird es auch eine trockene Fahrt, wenn wir Regen haben in Richtung Suuuhhhhhlllll
    Als' dann, der HARZER ROLLER (aka Lord of the Simmering)

  8. #264
    Flugschüler Avatar von segler3626
    Registriert seit
    02.05.2009
    Ort
    Kiel
    Beiträge
    383

    Standard

    Moin Leute,

    ich hab schon wieder nen problem mit meinem motor....
    Hier mal die geschichte....
    Vorgestern zur Herrentagstour vergaser getauscht und alles war gut... gestern dann aufm Rückweg kurz vor Kiel dann erste Leistungseinbußen bei mittleren Drehzahlen. Aber egal... bis nach hause ging es noch....
    Heute also mit den übrigen Garagensachen im Hänger zur Garage und aufgeräumt...
    Dann der Ursache der Leistungseinbußen auf den Grund gegangen. Meine Vermutung lag in der Leerlaufdüse.
    Leider konnte ich im Vergaser bis auf etwas dreck keinen Fehler finden. Es Ging auch relativ gut danach nochmal in die Stadt. Nur an der Ampel mußte ich immer am Gas bleiben weil vom Leerlauf in die Beschleunigungsdrehzahl ein sehr schlechter Übergang ist. Dann hatte ich mir gedacht das vielleicht zuviel Öl im Bezin ist und etwas nachgetankt. danach bin ich mit ca(?) 10km/h nach hause getuckert....
    Meine Vermutung liegt im Vergaser, der Einstellung des Vergasers. Es ist der 16N1-5 für die KR51/1.
    Getauscht wurden im Vorfeld Kondensator(mehrmals), Kerze(n), Unterbrecher, Kerzenstecker und zündkabel. Der Vergaser und die Düsen sind auch die richtigen...

    ICH BRAUCHE HILFE UND VIELLEICHT NE HELFENDE HAND..... würde sich das jemand zutrauen?
    Wenn ja, dann PN und wir telefonieren...


    Grüße
    Chris
    SB75/1 "TÜMMLER" - die Schwalbe fürs Wasser.....

  9. #265
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    Hey Chris...
    ich hab noch nen anderen N1-5 da , werd den mit den neuen Düsen bestücken und dann können wir es ja mit dem versuchen . Ich komm morgen mal rum wenn du willst . Und leg die Düsen des Vergasers und den Vergaser selbst mal in Benzin oder Reinigungsbenzin ein . Hast ja gesehen dass der Vergaser ziemlich dreckig war als wir den am Donnerstag eingebaut haben . Selbst wenn die Düsen sauber sind , wir wissen nich wie der Rest des Vergasers aussieht . Ruf mich morgen an , dann schwing ich mich auf meine Schwalbe und komm vorbei .

    Grüße Alex
    143ccm , 7,5PS , 82 km/h

  10. #266
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.238

    Standard

    ... den BVF Vergaser schön auswaschen und putzen und in die Vitrine stellen. Dann einen Bing Vergaser einbauen und problemlos fahren.

    Gruss von Frank
    "Früher war mehr Lambretta..."

  11. #267
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    wozu denn nen bing vergaser ?? die mopeds sind immerhin schon immer mit nem bvf gefahren , und nur weil es die möglichkeit gibt jetzt nen anderen zu nehmen muss man das doch nicht zwangsläufig tun oder ? und ausserdem , nen bing vergaser müsste erst gekauft werden , von den bvf hat man immer welche liegen .

    gruß
    143ccm , 7,5PS , 82 km/h

  12. #268
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.238

    Standard

    Zitat Zitat von Tranquilo Beitrag anzeigen
    wozu denn nen bing vergaser ??
    Damit sie richtig gut läuft.

    Zitat Zitat von Tranquilo Beitrag anzeigen
    und ausserdem , nen bing vergaser müsste erst gekauft werden , von den bvf hat man immer welche liegen
    Jep, ich hab hier auch 20-30 BVF liegen, und keiner läuft wirklich vernünftig. Egal ob original, gereinigt, ungereinigt, mit alten Düsen, mit neuen Teilen ... durchweg Kernschrott.

    Nachdem jetzt der Star auch mit Bing gut läuft, wird als nächstes der Sperber umgerüstet. Und auch dieser BVF kommt in die Vitrine. Da kann er keinen Schaden anrichten (so wie bei Holgers Mopedle).

    Das man einen Bing "erst kaufen muss", ist kein Argument. Der Preis für einen neuen Simson-Bing ist eine Lachnummer im Vergleich zu dem Ärger, den man sich spart.

    Gruss von Frank

    PS: ich hab hier grad ein paar beim Herausdrehen durchgebrochene originale DDR Schrauben auf der Werkbank liegen. Genau so ein heisses Thema - wie DDR Kugellager auch. Oder original DDR Elektrik - zum Haare raufen !
    "Früher war mehr Lambretta..."

  13. #269
    Flugschüler Avatar von segler3626
    Registriert seit
    02.05.2009
    Ort
    Kiel
    Beiträge
    383

    Standard

    Moin,

    Danke Alex das du so schnell kommen willst. Geht aber leider nicht weil wir besuch haben. ich würde jetzt aber gerne mal deine andere zündung probieren....wir telefonieren heute Nachmittag....

    @frank: Bing kommt mir nich ans moped. Bin bis jetzt immer gut und ohne Probleme mit bvf gefahren. Ich denke wenn diese vergaser nichts getaugt hätten wären schon nach dem Star andere vergaser an die mopeds gekommen. Wir Ossis sind ja nu auch nich blöde.

    Grüße
    Chris
    SB75/1 "TÜMMLER" - die Schwalbe fürs Wasser.....

  14. #270
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    chris du sprichst mir aus der seele...
    wenn bvf nix taugen würde hätte man die nich verbaut .
    ich wart auf deinen anruf .

    mfg alex
    143ccm , 7,5PS , 82 km/h

  15. #271
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    ach übrigens würde ich dir nochmal das wiki ans herz legen .
    der bing veraser ist für die vogelserie nicht vorgesehen und auch nicht zugelassen , bzw wenn du den bing in nen sr50 , s51 oder ne/2er schwalbe baust , dann müssteste den auch durch den tüv eintragen lassen .
    weitere dinge die gegen den bing sprechen .

    mfg

    übrigens , vergleich mal die preise eines neuen bvf und eines neuen bing
    da nehm ich lieber den richtigen der auch zugelassen ist und der gleichzeitig auch günstiger ist .
    143ccm , 7,5PS , 82 km/h

  16. #272
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.238

    Standard

    Oh, ich denke, es ist kein Problem, für den Bing ein ECE R 47 Gutachten für den Bing Vergaser am Star zu bekommen, das wäre sozusagen ein Zweizeiler (Erfüllung der Regelung durch Nicht-Erforderlichkeit). Leider hat die Abgasprüfstelle vom TÜV Süd das damals nicht gleich mit gemacht.

    Gruss von Frank
    "Früher war mehr Lambretta..."

+ Antworten
Seite 17 von 43 ErsteErste ... 7 15 16 17 18 19 27 ... LetzteLetzte

Ähnliche Themen

  1. FAQ Technik
    Von nachbrenner im Forum Anregungen und Vorschläge
    Antworten: 2
    Letzter Beitrag: 07.06.2006, 08:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.