+ Antworten
Seite 36 von 43 ErsteErste ... 26 34 35 36 37 38 ... LetzteLetzte
Ergebnis 561 bis 576 von 681

Thema: Der SH-Technik- Hilfs- und Reparaturthread


  1. #561
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    @wiwawaldi: Du hast völlig Recht. Wir hätten dir eine Antwort geben können, aber nicht müssen. Bei pampigen Antworten hab ich nun auch keine Lust mehr, etwas zu deiner Frage zu sagen.
    Und wenn jemand neu im Nest ist und keine Lust hat, sich mit dem Forum zu beschäftigen, sondern einfach mal gleich seine Erwartungen vorträgt, wie das Nest nach seinen Wünschen auszusehen hat, dann komm ich der Aufforderung natürlich gerne nach. Wie du siehst, ist der Thread jetzt umbenannt, so dass du keine Veranlassung haben dürftest, dich nochmal hierher zu verirren.

    Gruß und tschüss

  2. #562
    Kettenblattschleifer Avatar von Mückenvertilger
    Registriert seit
    29.07.2008
    Ort
    Kiel
    Beiträge
    568

    Standard

    ja Scheiße Gerrit, fast hätte ich ihn nicht gefunden
    und gut, dass Du hier mal aufräumst - auch das angekündigte Threadverschieben

    und ganz schön schade, dass meine Vermutung enttäuscht wurde, hier würde wegen der einmaligen Kompetenz so rege auch aus anderen Gegenden gefragt - naja, nu ham wir sie endlich wieder für uns.
    Spreche drei Sprachen: ironisch, sarkastisch und zweideutig

  3. #563
    Tankentroster Avatar von hag_pet
    Registriert seit
    01.12.2007
    Ort
    in der Nähe von Flensburg
    Beiträge
    172

    Standard

    Bei mir liegen gerade 3 Motoren auf meiner Werkbank, hat einer Lust die zu Überholen? Ich hab auch alle Teile da, sogar Ahnung... ;-)


    Schönes Wochenende!
    Viele Grüße
    Hagen

  4. #564
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.238

    Standard

    @Hagen, Lust schon, aber wenig Zeit

    Gruss von Frank
    "Früher war mehr Lambretta..."

  5. #565
    Flugschüler Avatar von roli4520
    Registriert seit
    13.10.2010
    Ort
    Krs. Kleve
    Beiträge
    319

    Standard

    @Gerrit u. alle Kieler,
    lasst Euch nicht von Pfeifen ärgern. Ich weiß Eure Kompetenz zu schätzen. Sie hat mir schon einige male geholfen.
    Schöne Grüße nach Kiel,
    Roland

  6. #566

    Registriert seit
    17.06.2012
    Beiträge
    8

    Standard

    Moin moin aus Kiel,
    ich hoffe in diesem Thread bin ich richtig.

    Ich bin ein Simson Neuling und bitte hiermit höflichst um Hilfe.

    Ich habe ein Problem mit dem Schalten meiner 1S....

    Ich bekomme den 1. Gang nur mit Glück rein.
    Wenn er drinne ist, dann ist es ebenfalls Glückssache ob ich mit genug Kraft anfahren kann, oder sich die Schwalbe beim gasgeben "verschluckt" und deshalb nicht vom Platz kommt.
    Zudem kommt es dann immer wieder vor das (ohne weiteres zutun) der Leerlauf wieder da ist.

    Ich habe in den Foren und meinem Buch die Methode "M4 lockern, M6 reindrehen und Stück für Stück lösen" gefunden und ausprobiert. Immer wenn ich dachte das der 1. Gang (wenn er mal drinne war) drinne bleibt, dann wrruuummmm-> Leerlauf....

    Auch ist es mir schon passiert das mir bei voller Fahrt der 3. Gang rausgeflogen ist, ich also erneut im Leerlauf war.

    Zu guter letzt habe ich schon ein paar mal den totalen Verlust der Kraft feststellen können, sodass die Schwalbe fast ausging.

    Mit der Schwalbe bin ich erst ein paar mal gefahren. Das ist ganz schön ärgerlich das es mit den Gängen so problematisch ist und zudem bin ich aufgrund des 1. Gangs an einer Ampel kein guter Verkehrsteilnehmer.

    Kann mir jemand helfen?

    Vielleicht können wir auch gemeinsam dran schrauben.

    Herzlichen Dank,
    Thomas

  7. #567
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Hallo Thomas,
    ich bin zwar nur "Ex-Kieler" aber der einzige der sich sonst um die technischen Probleme liebevoll kümmert ist gerade im Urlaub und hat scheinbar vergessen den anderen Stammtischlern mitzuteilen, dass auch von denen mal ein paar Meldungen kommen sollten.
    Zu deinem Problem:
    Gänge einstellen und Kupplung einstellen macht man an zwei unterscheidlichen Stellen. So wie sich das bei deiner Schilderung anhört hast du bislang nur an den beiden Madenschrauben unter dem Getriebemitteldeckelchen gedreht. Die lass nun mal in Ruhe, denn die haben nur etwas damit zu tun bei welcher Einsatztdrehzahl die Kupplung schließt.

    Zum Einstellen der Gänge suchst du oben (in Fahrtrichtung hinten links) auf dem Motorblock nach M6 Madenschrauben die jeweils mit einer Mutter gesichert sind (gehen schräg in den Motorblock und eine ist unter dem Luftschlauch versteckt). Beim Einstellen der Gänge gehst du dann genau so vor wie es in allen Reparaturhandbüchern für die handgekuppelten Motoren M53 beschrieben ist. Definitiv müssen bei dir beide Schrauben etwas weiter raus da deine Gänge immer rausfliegen.

    Hast du die Sache mit den Gängen geklärt kann es mit der Suche nach einer guten Einstellung der Kupplung gehen. Dazu muss aber der Vergaser vorher gut eingestellt sein. Eventuell ist nach dem Gangfindeproblem dein Kupplungsproblem auch nur noch halb so wild.

    Gruß erstmal
    Sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  8. #568

    Registriert seit
    17.06.2012
    Beiträge
    8

    Standard

    Guten Morgen Sirko,

    Danke vorab.
    Ich habe mich gestern Abend noch daran versucht.
    Die Muttern lösen geht, die vordere Schraube kann ich drehen, aber die hintere Schraube....wie erwische ich die bloß?
    Wenn ich einen Weg gefunden habe die hintere Schraube drehen zu können, dann werde ich deinen Tipp ausprobieren und berichten.

    Schönen Tag,
    Thomas

  9. #569
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    für die hintere schraube nimmst du einen schlitzschraubenzieher-bit aus der ratschenkiste. die schraube sollte per hand drehbar sein wenn die kontermutter erstmal gelöst ist. die hintere schraube ist der anschlag für das schalten in den ersten gang die vordere für das hochschalten.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  10. #570

    Registriert seit
    17.06.2012
    Beiträge
    8

    Standard

    Hi,

    soweit hat es geklappt. Ich hoffe das bleibt so. Der erste Gang wird nun gefunden.
    Jetzt die Schrauben links vom Motorblock einstellen damit die Kupplung funktioniert und der Leerlauf nicht so schnell kommt.

    Ich bin sehr glücklich. Herzlichsten Dank für die Hilfe!!

    ABER:
    Beim Testfahren gestern ist mir wieder etwas komisches passiert. Trotz "gasgebens" bei voller Fahrt wurde die Schwalbe immer langsamer und leiser. Sie ist fast ausgegangen. Hat da auch jemand einen Tipp für mich. Kann das daran liegen das die Kupplung noch nicht eingestellt ist?

    Danke soweit.

  11. #571
    Kettenblattschleifer Avatar von Mückenvertilger
    Registriert seit
    29.07.2008
    Ort
    Kiel
    Beiträge
    568

    Standard

    hört sich für mich erstmal nach einem Spritversorgungsengpass an. Ma Reservesieb im Tank, Schläuche, Vergaser gecheckt?
    Spreche drei Sprachen: ironisch, sarkastisch und zweideutig

  12. #572
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    genau so siehts aus. deine kupplung hat damit nichts zu tun. wenn die defekt ist würde dein moped zwar bei voller fahrt langsamer werden aber dafür der motor deutlich lauter sein und viel höher drehen.
    ich tippe da aus die üblichen verdächtigen die du dir nach und nach vornehmen solltest.
    - Tank sauber?
    - Benzinhahn sauber und 4-Lochdichtung nicht verquollen? (Das tut die nämlich sehr oft und dann kommt kein Sprit mehr durch)
    - Krümel im Vergaser bzw. sonstiger Schmodder/Dreck?
    -Zündung richtig eingestellt?
    -Auspuff frei?
    All diese Arbeiten sind völlig Halbautomatikunabhängig. Das heißt du kannst dir dazu auch unser Schwalbennest-Wiki und das Best of Nest ansehen. Für Fernhilfe ist deine Anfrage dann auch im öffentlichen Technikbereich dann besser aufgehoben.
    Gruß Sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  13. #573

    Registriert seit
    17.06.2012
    Beiträge
    8

    Standard

    Danke soweit. Habe ein paar Teile bestellt. Mal schauen ob es klappt. Ich werde berichten.

  14. #574

    Registriert seit
    05.08.2012
    Beiträge
    6

    Standard

    Moinsen, anlässlich einer bunt gemixten Kiste voller Schrauben und Gedöns ab Kauf, dessen Sinn sich mir nicht unmittelbar erschließt, folgende Frage:
    Wie wird bei der 51/1 (Bj. '68) der Gasgriff arretiert, so dass er nicht vom Schieber (?) rutscht? Nur mit einer Schraube blinkerseitig? Und wenn ja, einfach ins Lenkerrohr, oder gibts da ne innenliegende Mutter normal?

    Rinjehaun

  15. #575
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    Moin,
    der Gasgriff wird nicht arretiert, sonst wird es ja ein wenig schwer, selbigen zu drehen. Du hast als Begrenzung rechts ja das Distanzstück und dann den Blinker (wobei ich gerade nicht weiß, ob ne 68er Schwalbe überhaupt blinker hatte). Für díe Blinkerbefestigung ist das kleine Loch im Gasgriff. Wenn du keine blinker hast, kommt da ein Klemmstück dran.
    Dann schaust du, dass du die Armatur so positionierst, dass der Gasgriff nicht allzuviel Spiel hat, damit die Schnecke nicht überdreht. Wenn man sich ein wenig damit beschäftigt, ist das eigentlich ganz logisch.

    Schönen gruß

  16. #576

    Registriert seit
    05.08.2012
    Beiträge
    6

    Standard

    Moinsen,

    wir meinen ungefähr das Gleiche. Mit arretieren meinte ich, ob der Gasgriff durch den Blinker am Durchrutschen gehindert wird. Aber womit? Schraube? Bolzen? Ich hab ne Kiste voller Krams ;-) Ein Distanzstück ist allerings nicht dabei. So ne Art Muffe?

+ Antworten
Seite 36 von 43 ErsteErste ... 26 34 35 36 37 38 ... LetzteLetzte

Ähnliche Themen

  1. FAQ Technik
    Von nachbrenner im Forum Anregungen und Vorschläge
    Antworten: 2
    Letzter Beitrag: 07.06.2006, 08:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.