+ Antworten
Seite 6 von 43 ErsteErste ... 4 5 6 7 8 16 ... LetzteLetzte
Ergebnis 81 bis 96 von 681

Thema: Der SH-Technik- Hilfs- und Reparaturthread


  1. #81
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    also, da können jetzt ja eigentlich echt viele was zu sagen, bzw wenigstens eine vermutung äußern. ich bin ja mal gespannt, ob sich hier jemand vorwagt. da das hier eigentlich als ein forum für gegenseitige hilfe ist, hoffe ich mal, dass auch mal andere ihre hilfe anbieten, und nicht jeder nur seine eigenen probleme postet.

    @rike: schau mal, ob die probleme öfter auftreten und wie sie sich ganz genau bemerkbar machen. dann meld dich nochmal

    gruß

  2. #82
    Flugschüler Avatar von hannomann
    Registriert seit
    22.07.2009
    Ort
    Iserlohn
    Beiträge
    423

    Standard

    Huhu!

    Dann wage ich mich mal vor:
    Wenn der Motor läuft, dann schraub mal an der linken Motorhälfte die rote Plaste-Abdeckkappe ab. Ploppt die weg oder wird beim wieder drauf halten nicht angesaugt, dann sind es definitiv die Simmeringe.
    Allerdings solltest du die doch einfach mal wechseln, ich biete mich da auch gerne an. Hab das bei meinem Möp ja auch durch und wenn ich was gelernt hab, dann das.

    Die Simmeringe sind schon gewechselt? Wenn mit kundiger Hilfe, dann wird es das nicht sein. Wenn mit nichtkundiger Hilfe oder alleine - Simmeringe nochmal mit kundiger Hilfe machen.

    Manchmal hat man Glück mit den Drecksdingern, die halten selbst nach 17 Jahren Standezeit noch ewig - oder man hat Pech und die waren festgesifft noch drin, haben sich beim Fahren losgeruckelt und das, weil sie zu spröde sind. Bröseln dir unterm Öl weg.
    Als' dann, der HARZER ROLLER (aka Lord of the Simmering)

  3. #83
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    man muss nochmal dazu sagen, dass rike eine 1er schwalbe hat. somit ist der test mit kappe abschrauben und schnell mal simmerringe tauschen hier nicht möglich, da hier ja innenliegende simmerringe vorhanden sind und man ggf den motor spalten müsste.

    ob die simmerringe im dutt sind, kann man u.a. dadurch merken, wenn das getriebeöl nach benzin riecht, im leerlauf die drehzal mal hoch, mal runter geht etc. Liegt hier glaube ich nicht vor.

    sonst noch ideen?

  4. #84
    Flugschüler Avatar von hannomann
    Registriert seit
    22.07.2009
    Ort
    Iserlohn
    Beiträge
    423

    Standard

    Juti!

    1er Motor hatte ich nicht in Betracht gezogen. Das ist natürlich ein wenig komplizierter, aber dennoch machbar.
    Das mit dem nach Sprit riechenden Öl hab ich ganz vergessen.
    Als' dann, der HARZER ROLLER (aka Lord of the Simmering)

  5. #85
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    ich werf mal ganz kess "vergaser verdreckt" in den raum und hoffe, es ist nicht wieder der polradkeil...
    aber das sag ich nur, wenn ich darf und hier im thread auch noch mitspielen darf ;-)
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  6. #86
    Zahnradstoßer Avatar von victoria
    Registriert seit
    19.10.2010
    Ort
    Hamburg
    Beiträge
    703

    Standard

    Okay, :-)
    ich werde jetzt nicht anfangen bei mir rote Plastikabdeckungen zu suchen, denn die gibt es nicht, oder ich kann sie nicht finden.
    Aber: Nachher mal am Öl riechen und ja... Vergaser können eigentlich ständig verdrecken...!? Irgendwas dachte ich auch, dass da nicht funktioniert im Bereich Spritzufuhr, wobei ich dachte, dass vielleicht einfach ab einem gewissen Verbrauch die Spritmenge nicht ausreicht... hm.
    Ansonsten ist das auch ab und an beim Anfahren (auch hier egal ob warmer oder kalter Motor), dass sie das Gas nicht annimmt, also wie wenn man versucht im 3 Gang loszufahren. Ich dachte erst es würde an meinen relativ dilletantischen Fahrversuchen liegen, aber auch bei allen möglichen Versuchen (Kupplung schneller/langsamer kommen lassen, weniger/mehr/schneler/langsamer Gas geben) scheint das nicht anders zu sein. ist auch nicht immer.
    Besteht da ein ZUsammenhang? Hm.
    Ich muss jetzt erstmal studieren - das ist sehr lästig - aber immerhin kann ich Schwalbe dahin fahren es wird nur BBRRRR.. sehr kalt

    Danke erstmal für die Antworten, vielleicht schaff ich ja das zu lösen .

    Schönen Tag wünscht euch, Rike

  7. #87
    Flugschüler Avatar von KielerSchwalbe
    Registriert seit
    03.06.2007
    Beiträge
    333

    Standard

    Alte Schwalbe die jahrelang nur rumstand? Hmmm - Tank ohne Benzin verrostet -> Benzinhahn verdreckt (verharzt, verschlammt) -> Vergaser verdreckt. Eine Möglichkeit.

    Luftzufuhr kann man sich dabei auch mal angucken - Filter unter der Knieblechabdeckung reinigen und mal nachsehen ob aus dem Luftberuhigungskasten nicht noch unnötig Suppe rauskommt.

    Gruss,
    Marco

  8. #88
    Zahnradstoßer Avatar von victoria
    Registriert seit
    19.10.2010
    Ort
    Hamburg
    Beiträge
    703

    Standard

    Ohjeminee,
    ich merk schon das kann fast alles sein. Ich werd einfach irgendwo mal anfangen.
    Danke für eure Tipps.

    Vielleicht wenn ich noch gaaanz ganz viel lerne kann ich auch irgendwann mal jemandem helfen

  9. #89
    Flugschüler Avatar von KielerSchwalbe
    Registriert seit
    03.06.2007
    Beiträge
    333

    Standard

    Ja - ist blöd den Tank zu checken wenn die Kiste in Betrieb ist. Das ist nervig! Aber ich würde würde Sirko zustimmen, dass es der Vergaser ist. Da du berichtet hattest, dass du den Vergaser schon gereinigt hast, liegt es nahe den ursprünglichen Dreck davor zu suchen.

    Hattest du auch die Düsen gewechselt oder "nur" gereinigt?

    Gruss,
    Marco

  10. #90
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    Den vergaser mal checken ist immer eine gute idee. Sollte da tatsächlich drecke drin sein, nachdem er beim letzten mal 100% sauber war, müsste man mal wie marco beschrieben hat weiter zurück gehen. Die Düsen haben wir übrigens so belassen, weil noch in Ordnung.

    Was wir allerdings nicht mehr gemacht haben, ist dass wir den Vergaser ordentlich eingestellt haben. Weil's dunkel war hab ich den einfach auf standart eingestellt, sprich eine umdrehung rausgedreht.

    @rike: schau dir mal das Zündkerzenbild an. Ambesten, nachdem du zweimal den Skandinaviendamm hoch und runter gefahren bist. Die Diode der Zündkerze sollte dann schön braun sein. Ich vermute mal, bei dir wird sie schwarz sein, sprich zu fett.

    Meine Vespa ist nach unserer Noptbetankung letztens auch nicht so toll gefahren. Insbesondere das Anspringen war jedesmal eine Qual. Nachdem nun nur noch ein kleiner Rest Sprit übrig war und ich nachgetankt hatte, spingt sie jedesmal auf den ersten Tritt an. Stand entweder dein Benzin schon länger oder ist da etwas mit dem Zweittaktöl? Nur eine kleine Vermutung.

    Evtl müssen wir sonst auch doch nochmal das Zündkabel austauschen.

    Gruß Gerrit

  11. #91
    Zahnradstoßer Avatar von victoria
    Registriert seit
    19.10.2010
    Ort
    Hamburg
    Beiträge
    703

    Standard

    Das mit dem Vergaser nachschaune ob Dreck drin ist schaffe ich wohl, in das Einstellen muss ich mich mal reinfuchsen. Aber da gibts ja auch Sachen heir im Forum zum durchlesen und ins kalte Wasser springen... hatte das in Elmse ja schonmal versucht, da war so ein Typ bei, der sich anscheinend damit auskennt...nicht. wie auch immer.
    Zündkerzenbild wird geprüft wenn ich an der FH angekommen bin, ich glaube dann ist sie ein bisschen warm gelaufen und ich schau mal obs braun ist... Nachtrag: Ja, ein wundervolles braun! Zündkerzenbild sieht gut aus.

    Hm das mit dem Sprit ist komisch. Ich weiß nicht genau was bei Benzin alt ist aber das war da ziemlich genau 5 Tage drin. Aber Probleme mit dem Anspringen hab ich auch und das kann am Öl liegen?? Ohje.

    WIR müssen das Zündkabel austauschen ? Klingt fast nach einem Angebot für eine weitere Runde "Doktorspiele" (höhöhöhö... was für ein Wortspiel - bin ich ein bisschen stolz drauf, aber nur wir beide wissen wie es gemeint ist.. höhöhö)
    Ist es sinnvoll dass ich das alleine probiere um deine Hilfsbereitschaft und GEduld nicht zu strapazieren oder ist das kompliziert und du solltest mich dabei "betreuen"?

    Liebe Grüße , Rike
    Geändert von victoria (10.11.2010 um 18:27 Uhr)

  12. #92
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    ach schnuckelchen, wie man das zündkabel tauscht, hast du eigentlich beim letzten mal doch gesehen. das bekommst du schon gut alleine hin. mach das aber man erst zum schluss, ich glaub noch nicht, dass es daran liegt.

    was sollen die anderen eigentlich an "doktorspielen" nicht verstehen? die haben doch alle schonmal Gina Wild in "Die megageile Krankenschwester 1-9" gesehen.Die wissen schon, wovon du sprichst....

  13. #93
    Flugschüler Avatar von hannomann
    Registriert seit
    22.07.2009
    Ort
    Iserlohn
    Beiträge
    423

    Standard

    Ja! Oder "Im Arsch Rumpelt's - Teil 8"!
    Als' dann, der HARZER ROLLER (aka Lord of the Simmering)

  14. #94
    Zahnradstoßer Avatar von victoria
    Registriert seit
    19.10.2010
    Ort
    Hamburg
    Beiträge
    703

    Standard

    Schnuckelchen? Jetzt auf einmal doch?? Ich lach mich schlapp.
    Tja Herr Doktor, ich denke mal dann macht sich die kompetente Schwester mal ans Werk und wird die kleine Schwalbe wieder "gesund" machen...

  15. #95

    Registriert seit
    11.11.2010
    Beiträge
    2

    Standard

    Hallo erstmal an alle!Bin gerade neu hier im sachwalbennest angemeldet!ich hab ein problem!habe letzten samstag mit meinem kollegen zylinder und kolben gewechselt!haben das falsch eingebaut und darauf hin ist der zylinder und kolben zerstört worden!das weitere problem ist das ein paar stücke ins kobellagerhaus gefallen sind und müsste jetzt den motor auseinander nehmen!da ich mich nicht so gut auskenne suche ich dringend jemanden der mir erste hilfe leisten könnte!würd mich echt freuen wenn sich jemand bereit erklären könnte!achso ich fahre eine sr50!vilen dank gruss matthias aus kiel

  16. #96
    Flugschüler Avatar von hannomann
    Registriert seit
    22.07.2009
    Ort
    Iserlohn
    Beiträge
    423

    Standard

    Hallo erstmal Matthias!

    Au wei! So wie du schreibst, könnte man denken du bist Puster (Funker bei der Marine): "Hallo erstmal an alle! STOP Bin gerade neu hier im sachwalbennest angemeldet! STOP ich hab ein problem! STOP"

    Meine erste Reaktion nach dieser Beschreibung von dir war: schmeiß den Motor weg oder nimm ihn als Ersatzteilspender!

    EDIT: Aber es gibt hier auch viele Tipps und Tricks im Forum. Und im Netz auch viele Videos - YouTube - Montage des Zylinder am Simson Motor S51 zwar nicht der gleiche Motor, glaube ich, aber immerhin...

    Ich bin hier nicht der Schrauberkönig, deswegen sollten andere dir hier Tipps geben, ansonsten viel Spaß bei Ebay! 3, 2, 1 Deins! Das würde ich, relativ Unwissender, tun. Anderen Motor holen. Ansonsten weiß ich nicht, ob sich da noch was schleifen oder richten lässt nach so einer Aktion.

    Also, andere, kundigere, werden sich hier bestimmt noch melden.

    Willkommen im Schwalbennest erstmal...

    Gruß

    EDIT 2: @Gerrit: nettes Beispiel! Doppelpost is ja besser als Poppelmost...
    Als' dann, der HARZER ROLLER (aka Lord of the Simmering)

+ Antworten
Seite 6 von 43 ErsteErste ... 4 5 6 7 8 16 ... LetzteLetzte

Ähnliche Themen

  1. FAQ Technik
    Von nachbrenner im Forum Anregungen und Vorschläge
    Antworten: 2
    Letzter Beitrag: 07.06.2006, 08:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.