+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Sicherung/stromproblem


  1. #1
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ich hatte den motor getauscht.
    So danach funktionierten meine Blinker und Hupe nicht mehr.
    Ich also neue sicherung kaufen gefahren (20sicherungen 1,90euro).
    Ich gleich neue rein gemacht, blinker links und hupe funktionierten
    wieder.
    Zu hause angekommen wollte ich mich um die rechten blinker kümmern.
    Sowie ich dann den Blinker betätigte brannte die sicherung wieder
    durch.
    Mh.. was isn das hab doch nur den motor getauscht, und vorher funk.
    alles einwandfrei.
    gehört doch aber ne 8A sicherung beier S51B 12v rein........

    irgendwer ne idee?

    sowichtig ist es zwar nicht weil ich sie im März eh neu mache aber
    da is jetzt der wurm drinn...

  2. #2
    Glühbirnenwechsler Avatar von tomtom
    Registriert seit
    27.04.2003
    Ort
    Horstwalde
    Beiträge
    97

    Standard

    moin,
    wen du dne motor getauscht hast, musst ja auch die grundplatte abschrauben, würde tippen das beim ab- bzw. anschreiben es nen kurzschluss durch die ladespule bzw. irgend nen kabel gibt. musst da mal gucken.
    mfg tomtom

+ Antworten

Ähnliche Themen

  1. das alte Stromproblem
    Von pollux82 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 21.03.2013, 20:59
  2. Merkwürdiges Stromproblem :-(
    Von Tomtegel im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 26.04.2006, 20:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.