+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Sicherung Vape


  1. #1
    Tankentroster Avatar von binroot
    Registriert seit
    29.09.2007
    Ort
    Bremen
    Beiträge
    178

    Standard Sicherung Vape

    Hallo Zusammen,
    ich habe ein kleines elektrisches Problem mit einer Kr51/1.
    Ich eine Vape verbaut und es lief alles perfekt.
    Blinker funktionieren über Batterie usw.
    Nun, einen Tag später, brannte die Sicherung (5A) des Ladekabels zur Batterie durch ohne das die Schalbe zwischendurch lief. Ohne die Sicherung geht jetzt gar nichts mehr.
    Ist das normal? Ohne Sicherung Kein Licht, keine Hupe? NADA?
    Ich dachte wenn die Sicherung durchbrennt betrifft das nur die Blinker, aber nicht das Fahrlicht?

    Grüße aus Bremen
    binroot

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Du wirst halt irgendwo einen Brutalkurzschluss haben, offensichtlich im Wechselstromkreis.

  3. #3
    Tankentroster Avatar von binroot
    Registriert seit
    29.09.2007
    Ort
    Bremen
    Beiträge
    178

    Standard

    Das etwas nicht iO ist ist schon klar, beantwortet aber eigentlich meine Frage/n.
    Bevor ich aber auf Fehlersuche gehe, wäre die Antwort/en auf meine Frage recht hilfreich.

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Wenn du mal in den Plan schaust, siehst du doch selber, dass die gesamte Fahrbeleuchtung am Wechselstromkreis hängt und die Batteriesicherung rein gar nichts damit zu tun hat.

  5. #5
    Tankentroster Avatar von binroot
    Registriert seit
    29.09.2007
    Ort
    Bremen
    Beiträge
    178

    Standard

    Ich bin begeistert mit welcher hochnäsigen Art und Weise hier regelmäßig geantwortet wird.
    Das meine durchgebrannte Sicherung nichts mit dem Fahrlicht zu tun hat, habe ich meiner ursprünglich retorisch gestellten Frage ja schon selbst beantwortet.
    Hätte ja sein können das es noch einen Leidtragenden mit dem selben Problem gegeben hat und es eine plausible Lösung für mein Problem gibt.

    Anstelle dessen muss ich hier, wie auch in anderen Foreneinträgen immer wieder feststellen, daß es bei vielen die hier "Antworten" wohl eher um Selbstbeweihräucherung als um wirkliche Hilfe geht.

    Auf solchen klugenscheißerischen Antworten kann ich gut verzichten.
    Sorry wenn ich mich gerade nicht an die Forenregeln halte, aber schaut euch doch mal an, wie viele User saudumme Antworten bekommen. Das kommt mir so vor als ob man nur im Ranking steigen möchte. Um ernstgemeinte Hilfe für Simson-Dummies geht es dabei wohl kaum.

  6. #6
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Peter wollte dir sicher mit seinen knappen Worten sagen, dass du dir nach dem Plan von Homepage Familie Moser und Ehlers zuerst mal den Wechselkreis des Frontscheinwerfers anschauen solltest, da dieser auch ohne Sicherung funktionieren muss.
    Er verläuft vom 3-fach Verbinder des Reglers von der gelben Leitung der Grundplatte kommend über die grau-weiße Leitung zum 3-fach Verteiler des Zündschlosses, dann gehts weiter an Kl. 59 des Zündschlosses. Dort könntest du z.B. mit einer Prüflampe testen.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Der Peter hat in seiner unvergleichlich-liebevollen Art versucht Dir mitzuteilen, das die Sicherung nichts mit dem Front-, Rück- und Bremslicht zu tun hat. Von daher wäre die Untersuchung des Wechselstromkreises (hier in schwarz-weiße Kabel gehüllt) angeraten, wenn die Illumination versagt.

    Die Sicherung ist NUR für den Akku/DC-Kreis zuständig.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  8. #8
    Tankentroster Avatar von binroot
    Registriert seit
    29.09.2007
    Ort
    Bremen
    Beiträge
    178

    Standard

    Ja..... Auch Moin.
    Vielen Dank für die Antworten. Werde die nächste Tage nach der Ursache suchen und berichten woran es lag.
    Ich vermute mal ein eingeklemmtes Kabel beim Zusammenbau des Lampengehäuses.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Du kennst den Trick zum Finden des Schiessmichsicherungstotkupferwurms?
    Sicherung durch 35 oder 45 Watt Glühlampe ersetzen. Wenn der Kurze zuschlägt, dann geht Dir ein Licht auf.

    Peter

  10. #10
    Tankentroster Avatar von binroot
    Registriert seit
    29.09.2007
    Ort
    Bremen
    Beiträge
    178

    Standard

    Nee. Den Schmiess.....................wurm kenn ich nicht. Was hats damit auf sich?
    Meinst du ne normale 12V oder 22V Glühbirne als Sicherung verwenden?

+ Antworten

Ähnliche Themen

  1. Problem mit Sicherung (VAPE)
    Von ThomasRV123 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 15.11.2008, 20:50
  2. VAPE Sicherung KR 51/1K
    Von DerLutz im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.11.2007, 17:33

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.