+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Sicherungsschraube der Getriebeeinstellung löst sich während der Fahrt M541


  1. #1
    Schwarzfahrer
    Registriert seit
    26.10.2015
    Ort
    Essen
    Beiträge
    14

    Standard Sicherungsschraube der Getriebeeinstellung löst sich während der Fahrt M541

    Hallo,
    Bei meiner Schwalbe habe ich das Problem, dass ich während der Fahrt nicht mehr schalten konnte. Nur noch 1. Und Leerlauf, was an einer losen Feststellschraube der Getriebeeinstellung lag. Nachdem ich dieses wieder eingestellt und die Schraube wiessr gut festgezogen hatte, ließ sich nach ca 4 km wieder die Schraube und ich könnte nur noch im 1. Gang fahren, wie habt ihr das gelöst? Kann ich da einfache Schraubensicherung verwenden?
    MfG
    Domi

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.238

    Standard

    Welche Schraube meinst Du? Siehe buntes Bild.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  3. #3
    Schwarzfahrer
    Registriert seit
    26.10.2015
    Ort
    Essen
    Beiträge
    14

    Standard

    Pardon wenn es ungenau war Die Nummer 30 dürfte das sein. Ich habe das Getriebe erstmal wieder eingestellt und festgezogen, nach ca 3 km bei langsamer sowie schneller Fahrt habe ich sie abermals nachgezogen, schien dabei aber relativ fest.. Kann aber auch an einer zu kurzen Distanz liegen.
    MfG

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.238

    Standard

    Hallo MfG,

    das ist eine Mutter und die trägt im der originalen Teileliste die Nr. 6, gibt es also zweimal.
    Fehlt evtl. die Scheibe 8?

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  5. #5
    Schwarzfahrer
    Registriert seit
    26.10.2015
    Ort
    Essen
    Beiträge
    14

    Standard

    Ohhja, Entschuldigung, ist eine Mutter Nein Sicherungsscheibe ist dabei und sitzt fest.. Ich denke mal ich werde es beobachten und sollte es sich wieder lösen werde ich es mit Schraubensicherung versuchen.
    MfG

  6. #6
    Zahnradstoßer Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    946

    Standard

    Ist die Mutter überdreht? Das Gewinde auf dem sie sitzt dürfte gehärtetes Material sein. Das sieht dann in dem Fall noch ganz normal aus, während das Mutterngewinde hin ist.

  7. #7
    Schwarzfahrer Avatar von Wassermann
    Registriert seit
    20.04.2003
    Ort
    Kreis Offenbach
    Beiträge
    23

    Standard

    Hallo,

    ggf. kannst du hier auch einfach nur eine Zahnscheibe unterlegen, die hat den Vorteil das Du mit der Schraubensicherung das Gewinde nicht in die Mutter "klebst"...

    Grüße

    Stefan

+ Antworten

Ähnliche Themen

  1. Batterie entläd sich während der Fahrt
    Von tommy77 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 26.04.2012, 00:26
  2. Auspuff verabschiedet sich während der fahrt
    Von Mast im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 12.10.2008, 13:04
  3. Ablassschraube hat sich während der Fahrt verabschiedet
    Von Neuling im Forum Technik und Simson
    Antworten: 36
    Letzter Beitrag: 26.05.2006, 18:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.