+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Simmerringe gewechselt


  1. #1
    Zündkerzenwechsler
    Registriert seit
    11.07.2005
    Beiträge
    30

    Standard

    hallo,
    ich habe am Wochenende meine Simmerringe und kurbelwellenlager bei meiner 52/2 wechseln lassen, jetzt läuft sie aber sehr schlecht, wenn sie überhaupt mal läuft. Ob sie anspringt ist glückssache ich konnte bis jetzt nicht entdecken warum nicht. Ich habe alles nachgeschaut was ich wüsste. Mir ist aufgefallen das sie einen sehr kleinen oder manchmal gar keinen funken hat. Daher habe ich Zündkerze, Zündstecker und Zünkabel erneuert. Trotzdem keine Besserung.
    Wenn sie läuft läuft sie auch nur 60 km/h vorher waren es 70 km/h.

    Was könnte das sein, brauche dringend hilfe bitte !!

    Nico X( X(

  2. #2
    Tankentroster
    Registriert seit
    07.03.2005
    Beiträge
    189

    Standard

    zündspule

  3. #3
    Zahnradstoßer Avatar von Jupp
    Registriert seit
    25.10.2004
    Ort
    Saalfeld
    Beiträge
    811

    Standard

    Wenn sie vorher 70 lief, warum hast du überhaupt die Simmerringe gewechselt!?

    NEVER TOUCH A RUNNING SYSTEM!

  4. #4
    Zündkerzenwechsler
    Registriert seit
    11.07.2005
    Beiträge
    30

    Standard

    @ jupp
    die hat bei mir im ersten gang ganz komische geräusche gemacht und mann merkte das die lager der kurbelwelle schon lange nicht mehr die besten sind deswgen habe ich sie wechseln lassen.


    @tol_brandir

    Die werde ich morgen wechseln. Ich habe im Handbuch die Werte für die Widerstände die von der Zündspule kommen müssten gesehen und meine passen noch nichmal annähernt. Wie teuer wird die ungefähr sein, den ich habe sie noch nicht gekauft. Oder gibts da auch ne bessere als die Originale??

    Nico

    PS: Hätte jemand vielleicht noch eine Idee was es sein könnte?

  5. #5
    Zündkerzenwechsler
    Registriert seit
    21.04.2005
    Beiträge
    44

    Standard

    Kann eigentlich nur die Zündung sein... So ne Zünspule kostet um die 12 Möhren. Schau mal unter www.Simson-Motorrad.de

    Mfg
    Jörgie

  6. #6
    Zündkerzenwechsler
    Registriert seit
    11.07.2005
    Beiträge
    30

    Standard

    Habe heute die Zündspule gewechselt, trotzdem läuft sie noch nicht richtig, wenn sie warm ist springt sie garnicht mehr an und sonst wenn sie läuft dann auch nur etwas über 60 km/h.

    Ich habe heute erstmal die Zündspule gewechselt der im Geschäft sagte die Schwalbe (Kr51/2) braucht eine 12V Zündspule,bei einer 6V Schwale, hoffe das ich es nicht verstehen muss. Ab der Zünspule ist nun alles neu wobei ich beim Kabel sogar auf Hochleistungszünkabel zurückgegriffen habe (hatte ich noch rumliegen). Ich weiß langsam nicht mehr weiter und ihr?

    Als ich sie heute aus der Garage schob um die Zündspule einzubauen habe ich versucht sie anzutreten und es klappte aber nach 3 Sekunden (oder so) ging sie wieder aus.

    Ich hoffe ihr habt noch ein paar Ideen. Nico

  7. #7
    Tankentroster
    Registriert seit
    19.12.2004
    Ort
    Stadtlohn
    Beiträge
    216

    Standard

    Nabend

    Wenn sie warm nicht mehr anspringt und du schon alles andere gewechselt hast,dann würde ich auf den Kondensator tippen!!
    Kostet nicht die Welt(2€)

    Das mit der 12V Spule ist schon recht so!

    Stimmt die Zündung??Früh-Spät Zündung??

    Jens

  8. #8
    Zahnradstoßer Avatar von Jupp
    Registriert seit
    25.10.2004
    Ort
    Saalfeld
    Beiträge
    811

    Standard

    Die 12V Spule stimmt aber nicht wenn er ne /2L hat, dann muss nämlich ne 6V rein!

    MFG Jupp

  9. #9
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Wenn Du nichts weiter gemacht hast, ausser Motor aus- und eingebaut, sollte der Fehler entweder an einer total falschen Zündungseinstellung liegen (genau auf Markierung eingestellt und eingebaut???) oder am Motor selbst. Allerdings dürfte laut Deiner Schilderung die Zündeinstellung das Problem sein. Kontrollier auch mal die Masseverbindungen von Steuerteil und (bin mir jetzt nicht sicher) Zündspule!

  10. #10
    Zündkerzenwechsler
    Registriert seit
    11.07.2005
    Beiträge
    30

    Standard

    Hallo,
    bin heute wieder gefahren nach 20mal treten springt sie auch an(warm & kalt), das Problem ich habe mitlerweile schmerzen in meiner rechten Wade (wegen des vielen tretens). Sie läuft grade mal 60km/h mit betteln!!

    @Jupp
    Ja ich habe eine KR51/2. Was brauch ich nun 6V oder 12 V ?
    Habe ebend eine 12V, ich bin der Meinung ich brauch eine 6V aber der im Geschäft meinte nein eine 12V!

    @Ramirez
    Die Zündung habe ich 2 Wochen vor dem wechseln der Kurbelwellenlager machen lassen (da war das mit den Lagern noch nicht so schlimm) in einer Fachwerkstatt, muss ich die jetzt neu einstellen lassen? Masse für die Zündspule ist da! Welches Steuerteil jetzt. Wenn nicht lass ich die Zündung nochmal einstellen.

    Hoffe meine Ausführungen haben euch gereicht, wenn nicht meldet euch
    Nico

  11. #11
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    naja 60 KM/h reichen doch

  12. #12
    Zündkerzenwechsler
    Registriert seit
    11.07.2005
    Beiträge
    30

    Standard

    @HArlekin

    Vorher waren es 70km/h und die will ich auch wieder erreichen und außerdem tum mir meine Waden immernoch weh. Das kann ja nicht das wahre sein.

    Nico

  13. #13
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    hmmmmm einfahren

  14. #14
    Simsonschrauber Avatar von moewen
    Registriert seit
    22.04.2003
    Ort
    nähe Celle
    Beiträge
    1.288

    Standard

    also zur zündspule:
    wenn du eine zündung mit unterbrecherkontakt hast brauchst du eine 12v zündspule
    wenn du eine elektronische zündung hast brauchst du eine 6v zündspule.

    hast du den motor komplett ohne zündung in die werkstatt gegeben und selbige hinterher selbst eingebaut? dann dürftest du den zündzeitpunkt falsch eingestellt haben. Wenn du mal schaust haben sowohl motorgehäuse, als auch grundplatte und polrad eine kleine einkerbung. die einkerbungen von motor und grundplatte müssen genau gegenüber stehen. wenn du nun das polrad mit der einkerbung gegenüber der anderen einkerbungen drehst muß der unterbrecher gerade beginnen zu öfnnen. am ot des kolbens (höchster punkt den der kolben im zylinder erreicht) muß der unterbrecher die maximale öffnung von 0,4 mm haben.

  15. #15
    Zündkerzenwechsler
    Registriert seit
    11.07.2005
    Beiträge
    30

    Standard

    ?????????????????????

    Ich habe die gesamte Schwalbe in die Werkstatt gebracht

  16. #16
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Warum wechselst Du die Simmerringe, wenn die Lager ausgeschlagen sind?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Motornummer M53 bzw. M53/1 - Wann wurde gewechselt?
    Von Ramirez im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 19.05.2016, 21:52
  2. Wie werden die Gummihandgriffe am Lenker gewechselt?
    Von Basti_Menden im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 23.07.2010, 20:54
  3. Kennzeichen gewechselt?
    Von tilman81 im Forum Smalltalk
    Antworten: 115
    Letzter Beitrag: 25.03.2004, 12:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.