+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Simmi Totalausfall Hilfe!!!!!!!!!


  1. #1

    Registriert seit
    24.09.2006
    Beiträge
    4

    Standard Simmi Totalausfall Hilfe!!!!!!!!!

    Also,
    es geht um eine s51b mit Unterbrecher.
    Ich habe einen neuen Kolben mit Zylinder verbaut und alles hat reibungslos geklappt. Lief wie geschmiert und qualmte auch anständig. Am nächten Tag sprang sie super an (2x treten). Dann hab ich versucht das Bremslicht zu reaktivieren mit fatalen Folgen. Ich suchte mit dem weißen Kabel, dass an das Zündschloss kommt ein Plus-Potential, denn der Kontakt schliesst ja zur Masse. Dabei bin ich hinter dem Zündschloss irgendwo drangekommen, es funkte kurz, gab eine Fehlzündung und der Motor ging aus und blieb es bis jetzt. kein anschieben half mehr und sogar anziehen haben wir probiert.
    Die Faktz: Zündfunke kommt und auch über den Daumen korrekt.
    Vergaser gereinigt, Kerze wird nass.
    vor dem Unglück wurde noch Getriebeöl gewechselt, welches vorher aus Wasser und ein wenig milchiger Suppe bestand. Habe den Getrieberaum nicht gepült, einfach neues rein, es wurde wieder suppig - ob nun vom Rest Wasser oder wegen defektem Simmiring - don´t know!!??

    Bitte philosophiert was das Zeug hält.
    Kondensator? Zündspule? Kann ein Funken kommen der nicht ausreicht?
    Im Kolbenraum ist ne Menge Öl! Könnten da der Hase im Pfeffer liegen?
    Bitte helft mir, bin am Ende mit meinem Latein.

  2. #2
    Tankentroster
    Registriert seit
    21.09.2006
    Ort
    Rosenheim (Bayern)
    Beiträge
    141

    Standard

    Züdkerze auf masse und dann Funken ansehen.

    Kräftiger funke muss schon Überspringen!
    Du kannst auch mal Probeweise den Kontakt der Zündkerze etwas weiter runterbiegen, sodass die Funkenstrecke kürzer wird. (Ist keine Dauerlösung, da sie so schneller mal nen Kurzschluss hat)

    Ansonsten würd ich mal die Verkabelung am Zündschloss Überprüfen und gegebenenfalls alles abstecken und es nochmal versuchen.(Aufjedenfall das Kabel das von der Zündung in das Zündschloss kommt musst du abklemmen) Vielleicht hast du da Krichströme drinn, die den Zündfunken schwächen können... (Kann ja sein, dass du die Zündung dadurch wie bei einem Spannungsteiler teilweise auf masse gelegt hast. Da kommt dan trotzdem noch was beim Zündkabel an, ist aber zu schwach um die Zündung einzuleiten)

    Hast du ne Ausenliegende Zündspule? Die könntest du mal mit einer anderen Austauschen, die Könnte an leistung eingebust haben durch nen "Kurzschluss"

    Wenn dass nicht hilft, dan hoff ich das hier noch ein paar gute Ideen zusammenkommen.


    Viel Glück
    Golli

  3. #3
    Tankentroster
    Registriert seit
    21.09.2006
    Ort
    Rosenheim (Bayern)
    Beiträge
    141

    Standard

    Ach ja, mach den Zylinder mal sauber. ---->
    Las den schmodder mal ab, indem du den Benzinhan geschlossen lässt und und mit dem Kikstarter oder duch Schieben den zylinder mal "Auslüftest"
    Vielleicht ist dir das teil nur gewaltig abgesoffen

  4. #4

    Registriert seit
    24.09.2006
    Beiträge
    4

    Standard

    danke schonmal.
    aber,
    wie unterscheide ich eine kräftigen vom dürren Funken?
    Und mal angenommen im kurbelraum ist öl, bekomme ich das durch treten oder schieben wieder raus?

  5. #5
    Tankentroster
    Registriert seit
    21.09.2006
    Ort
    Rosenheim (Bayern)
    Beiträge
    141

    Standard

    Zu Eins:
    Der Zündfunken muss kräftig Blau erscheinen (Im dunklen)
    Du kannst es aber auch über die Länge des Funken machen:
    wenn du den Zündkerzestecker abschraubst, und dann das Kabel in die Nähe von Masse hältst, dann müsste so ab 3mm ein Funke Springen (normal am Kikstarter Treten)
    zum zweiten:
    Bin ich jetzt auch überfragt, aber da ist es nicht so wild, da darfs ruhig bleiben. den dreck zieht es dann raus wenn es heiß wird.

  6. #6
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Hallo,
    ein guter Funke ist blau, ein schwacher rot. Ansonsten siehst Du ja wie stark der Funke ist, er sollte deutlich zu sehen sein. Wenn im Kurbelgehäuse öl ist macht das nichts, dein Möff sollte trotzdem anspringen. Schraube den Kerzenstecker mal vom Kabel ab und halte das Ende vom Kabel ca.5mm vom Zylinder, jetzt muss beim Ankicken ein Funke überspringen, Zündung natürlich an! Probier mal ne andere Kerze.

    MfG
    Schraubergott

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    ich denke nach deiner beschreibung sind die simmeringe vertig öl im kurbelgehäuse , weißliches getriebeöl , deutet darauf hin .
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  8. #8

    Registriert seit
    24.09.2006
    Beiträge
    4

    Standard

    mir ist schon klar das die simmiringe fertig sind, aber ist das der grund warum die kiste auf einmal nicht mehr anspringt, also gar nicht mehr.

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    kann sein das die ringe so vertig sind das die kerze sofort verölt ,
    öl auf dem kontackt ist , die garntur nicht mehr die beste ist und zusammen hast du denn das sie nicht mehr will.
    mach doch mal die zündung richtig trocken und nimm ne neue kerze ,
    normal müsste sie dann kurz anspingen ,wenn dein vergaser ok ist.
    wenn sie dann warm ist geht sie wohl aus.
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  10. #10

    Registriert seit
    24.09.2006
    Beiträge
    4

    Standard

    also leutz,
    ich habe so das gefühl hier liest keiner den eröffnungs-thread.
    im ersten satz steht das ich eine neue garnitur aufgestzt habe und jemand vermutet die kolbenringe, also, leude!?!?
    hat noch jemand ne idee???????????????????????

+ Antworten

Ähnliche Themen

  1. totalausfall -nichts get mehr-
    Von hotze im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 30.08.2009, 18:08
  2. Hilfe!!! meine simmi springt nicht mehr an--
    Von pelvis im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.07.2006, 07:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.