+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Simon Schwalbe kr 51/1 Lampe vorn glüht nur ein wenig


  1. #1
    Zündkerzenwechsler Avatar von simme_1
    Registriert seit
    03.08.2006
    Ort
    Lausitz
    Beiträge
    44

    Standard Simon Schwalbe kr 51/1 Lampe vorn glüht nur ein wenig

    Bei meienr Schwalbe nach der Restauration glimt die Vorderlampe nur ein bisschen und leuchtet nicht richtig vorher ging alles perfekt aber seit den neuen kabelbaum leuchtet sie nicht mehr und die hintere brennt durch wenn man gas gibt und ist kaputt.

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    hinten mit vorne vertauscht !!!

  3. #3
    Zündkerzenwechsler Avatar von simme_1
    Registriert seit
    03.08.2006
    Ort
    Lausitz
    Beiträge
    44

    Standard

    und welche kabel gehen woran?

  4. #4
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Hi,
    falls die Kabel nicht vertauscht sind überprüfe mal alle Masseverbindungen.

  5. #5
    Zündkerzenwechsler Avatar von simme_1
    Registriert seit
    03.08.2006
    Ort
    Lausitz
    Beiträge
    44

    Standard

    also ich ahbe das eine massekabel an den neu lackireten rahmen gemacht kann es daran liegen wegen der farbe?aber warum hau es da das rücklicht durch?

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Massekabel an den neu lackierten Rahmen ??? Also dann auch wieder den Lack abgekratzt

    Und das am Motor auch.

    Ich bevorzuge ja die direktte Masse also gleich per Ringöse an ne Schraube zum Motor...

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von simme_1
    und welche kabel gehen woran?
    Hi,
    Tippe auch auf vertauschte Leitungen...schau auf meine HP...da gibt's Pläne in Hülle und Fülle... :wink:
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

+ Antworten

Ähnliche Themen

  1. Schwalbe Lampe und Bremslicht geht nicht !?
    Von msctrialer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.03.2010, 21:54
  2. Krümmer glüht!
    Von joergwiehl im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 24.03.2008, 23:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.