+ Antworten
Ergebnis 1 bis 5 von 5

Thema: simsi springt ganz mies an und geht aus beim anhalten!


  1. #1
    Schwarzfahrer
    Registriert seit
    19.03.2005
    Beiträge
    23

    Standard

    hallo simsifans!

    also,
    mein möpi: eine simse eseinundfünfzig
    mein problem: sie lief absolut prima, sprang immer ganz toll an (auch bei minus 10 grad) .... bis! ich mir enduroreifen draufgezogen hab (wegen winter und so). ab da gings bergab. erst ist sie schlechter angesprungen, dann ist sie mir heute aus heiterem himmel an einer kreuzung ausgegangen und nicht wieder an. so. nun hat es fast die ganzen letzten tage geregnet, ich hab hinten und vorne gekürzte schutzbleche und mit den enduroreifen spritzt mir die matschepampe bis an den rucksack! heute morgen hab ich zudem gesehen, dass der benzinhahn noch auf war und ausversehen ca. 10km lang (bis sie ausgegangen ist) den choke gezogen gehabt.
    kann es sein, dass sie einfach nur zuviel nässe in den zylinder bekommt (von vorn)? und dass der gezogene choke die kerze überfettet hat? und dass sie heute morgen auch zuviel benzin im schwimmer hatte, weil der hahn noch auf war? oder was is mit der kleenen los?
    bitte um turboantworten, denn ich muss ja irgendwie zur schule kommen...
    liebe grüße, franzi

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    tausche als erstes mal die Zündkerze, möglichst mal ne neue ZM260 von Isolator abstand 0,4 mm.
    Kerzenstecker tauschen ,beide Zündkabelenden prüfen ggf. etwas kürzen.
    Neuer Kerzenstecker wassergeschützt von NGK oder Beru wär bei gekürzten Schutzblechen sehr sinnvoll, denn das Wasser spritzt sonst wohin. Alles mal trocken machen.
    Ansonsten mal die Spritzufuhr und Gaser, prüfen, reinigen und einstellen, siehe oben in den FAQ.
    Gruß
    schrauberwelt

  3. #3
    Tankentroster
    Registriert seit
    10.09.2005
    Ort
    Hillerse
    Beiträge
    136

    Standard

    Moin. Was kürzt du auch dein Schutzbleche ? nur damit die Simson scheiße aussieht ? da brauchste uns hier nix vorheulen :-)
    Also eigentlich kommt von außen keine Nässe in den Zylinder. Über 10km hast du den Choke gezogen ? Oh man, den zieht man ganz kurz zum antreten, wenn der Motor kalt ist...
    Aber der Ansatz ist gut, Kerze wechseln, isolator spezial versteht sich und versager einstellen...
    wenn es dann nicht hinhaut, sag bescheid

    zweitaktig

  4. #4
    Tankentroster Avatar von Willundkannnicht
    Registriert seit
    14.08.2005
    Ort
    Coburg
    Beiträge
    223

    Standard

    reß die blöden bleche runter und bau wieder originale dran (und wenns nur fürn winter is)
    dann wie meine vorredner schon sagten. kerze testen und wenn du schon eine isolator drin hast wirkt ein drahtigel wunder...
    dann zusehen dass die kerze vernünftig fest sitzt.
    mach dein gaser sauber.
    und n kleiner tipp:
    des mitm aus gehen könnt wasser sein. des kondensiert bei solchen temperaturen im tank...
    kipp einfach ma n schnapsglas voll spiritus in den vollen tank. das bindet wasser und brennts mit durch...

  5. #5
    Kettenblattschleifer Avatar von h_w_f
    Registriert seit
    04.10.2005
    Ort
    Bergisches Land
    Beiträge
    528

    Standard

    Hi,

    Kurzes Schutzblech = Nasse Zuendkerze/Stecker = Simme geht aus = selber Schuld



    Harry

+ Antworten

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 09.07.2010, 21:00
  2. Geht beim anhalten aus
    Von ottomobil im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.05.2007, 19:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.