+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Simson dreht immer sofort hoch..Ratlos.


  1. #1
    Zündkerzenwechsler Avatar von Farblos
    Registriert seit
    02.05.2011
    Beiträge
    28

    Standard Simson dreht immer sofort hoch..Ratlos.

    Hallo liebes Schwalbennest,

    Also ich habe folgendes Problem. Meine Simson S51 dreht immer sofort hoch. Es wurde eine neue Nadel eingebaut. Aber genau die, die eigendlich passen müsste ! Sobald ich sie starte. Zuerst dachte ich, das es würde an der neue Nadel liegen. Aber die passt zum Vergaser ! Dann war der Gaszug nicht richtig eingehangen, wurde gemacht. Doch sie drehte immer noch hoch. Dann habe ich weiter gegoogelt und habe gelesen, das die Feder nicht richtig sitzen könnte. Aufgeschraubt. Tatsache ! Die Feder war schräg drin ! Dann den Gaszug wieder mühselig eingehakt. Zusammengeschraubt und angekickt.
    Und? Sie dreht wieder sofort hoch.
    Der Gaszug ist auch nicht mehr der schönste. Aber ich kann mir nicht vorstellen, das es daran liegt. Lief ja vorher auch so.

    Kann es vll. doch sein, das das Luftgemisch nun nicht mehr stimmt? Oder wo ist das Problem?

    Vielen Dank schoneinmal im vorraus!

  2. #2
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Hast du an der luftzufuhr irgendwas gemacht? ich hatte auch mal unten mit so vlies das loch vom luftberuhiger etwas abgedichtet gegen staub weil ich kein schlauch da hatte....Motor an und die Bude ist genau wie bei dir so hochgedreht
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  3. #3
    Zündkerzenwechsler Avatar von Farblos
    Registriert seit
    02.05.2011
    Beiträge
    28

    Standard

    An der Luftzufur habe ich nichts verstellt.

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Dann ist halt der Gasschieber auch beim dritten Versuch nicht richtig in seine Führung eingetreten. Der Gasgriff dreht ungewöhnlich leer durch, stimmt's?

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Schliesst denn der Schieber den Ansaugkanal vollständig, wenn Du den Gasgriff loslässt?

    Peter

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Schau erstmal nach, ob der Kolbenschieber wirklich bis ganz unten im Vergaser sitzt und auf der Kolbenschieberanschlagschraube aufliegt

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  7. #7
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Optimus Prime Beitrag anzeigen
    Hast du an der luftzufuhr irgendwas gemacht? ich hatte auch mal unten mit so vlies das loch vom luftberuhiger etwas abgedichtet gegen staub weil ich kein schlauch da hatte....Motor an und die Bude ist genau wie bei dir so hochgedreht
    Dadurch sollte sie fetter laufen, aber nicht hochdrehen. Könnte mir vorstellen, das dies andere Ursachen hatte.
    Mal bist du Hund, mal bist du Baum...

  8. #8
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Wenn du den Gasschieber eingesetzt hast, kannst du den Gasgriff dann drehen? Ich hatte das auch mal. Gasschieber eingebaut, Schwalbe angemacht-dreht hoch wie sau. Gashahn konnte ich nicht drehen. Was war los? Die Nadel war beim Einbau nicht in das Loch gerutscht. Da ich noch nicht das nötige Feingefühl hatte, habe ich (ohne das zu bemerken) den Gasschieber reingedrückt und zugeschraubt. Dabei hat sich die Feder zusammengeschoben und somit war quasi Vollgas gegeben. Setz den Gasschieber ganz langsam ein, dreh ihn ein bisschen,bis er ganz von selbst reinrutscht. Dann solte es gehen.

    mfg
    Albi

  9. #9
    Zündkerzenwechsler Avatar von Farblos
    Registriert seit
    02.05.2011
    Beiträge
    28

    Standard

    Hallo zusammen,

    schoneinmal danke für die Zahlreichen Antworten ! Heute nochmal angeguckt. Schieber ist ganz drine und Nadel auch ! Gestartet... Und sie dreht wieder sofort hoch. Sie nimmt auch überhaupt nichts von den Schrauben an.. Also Gasschraube und Luftgemischschraube (oder wie man sie nennt) . Kollege der da war, meinte ich sollte die Düsen mal reinigen im Vergaser.. Bzw. durchblasen..

    Lg

  10. #10
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Das kann man von außen nicht sehen,ob die Nadel drinne ist.

  11. #11
    Zündkerzenwechsler Avatar von Farblos
    Registriert seit
    02.05.2011
    Beiträge
    28

    Standard

    Sie war aber ganz drinne.. Hatten den Vergaser abgebaut und dann gesehen wo sie aufgestoßen ist und dann wo sie reingerutscht ist.

  12. #12
    Zündkerzenwechsler Avatar von Farblos
    Registriert seit
    02.05.2011
    Beiträge
    28

    Standard

    Moin ! Wunderbar ! Sie dreht nicht mehr hoch !

    Und zwar habe ich den Schwimmer abgebaut und die Hauptdrüse war locker drinne. Habe sie komplett eingedreht und dann den Schieber mit Nadel etc. eingebaut. zugedreht.. Und ich hatte überhaupt kein Spiel mehr im Gas. Die Schwimmergehäusedichtung habe ich rausgelassen, weil sie aufeinmal total groß war und nicht mehr reingepasst hat. Jetzt leckt es dort halt etwas.
    Desweiteren bringt die Standgasschraube überhaupt nichts mehr. Ich habe sie komplett eingedreht und sie kommt im Vergaseroberteil überhaupt gar nicht raus. Der Schieber dreht sich also wohl, weil er nicht in der Nut sitzt.
    Nunja.. Trozdem wieder zusammengebaut und gekickt.. gekickt.. gekickt.. Nichts ! Dann habe ich beim kicken etwas Gas gegeben und sie lief normal ! Ohne hochzudrehen.
    Das Problem jetzt ist nur, das sobald ich vom Gas gehe sie sofort ausgeht. Da glaube ich, dass es was mit der Einstellung zu tun hat.
    Aber es kann doch nicht sein, das die Standgasschraube aufeinmal überhaupt nichts mehr macht?

    LG

  13. #13
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Wenn, wie du selbst sagst, die Standgasschraubenspitze nicht mehr rausguckt, wie soll das dranrumdrehen an der Schraube etwas bewirken?
    Die Schraubenspitze hebt ja den Kolbenschieber etwas an, wodurch die Leerlaufdrehzahl verändert wird, wenn nichts da ist was anhebt-->dann keine Drehzahländerung.

    mfg gert

  14. #14
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    ich würde die gehäusedichtung wieder einbauen , wenn die nichtmehr passt dann kauf dir eine neue . aber ohne dichtung wird das gar nichts .
    und wenn du die dichtung drin hast dann solltest du den vergaser nach WIKI einstellen .

    gruß alex
    143ccm , 7,5PS , 82 km/h

  15. #15
    Zündkerzenwechsler Avatar von Farblos
    Registriert seit
    02.05.2011
    Beiträge
    28

    Standard

    Moin zusammen!

    Ja Dichtung habe ich vor neuzukaufen. Genau wie eine neue Standgasschraube ! Den die alte (die vorher gepasst hat) ist aufeinmal zu kurz.

    Woran kann's liegen das der Griff nicht von automatisch zurückspringt? Heute mit einem Kollegen, etwas abgeschliffen etc. WD 40 drauf und sowas.. Geht nun wesentlich leichter. Und springt leicht zurück. Aber so richtig noch nicht.

  16. #16
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    du musst die bowdenzüge am moped ölen , also auch die der kupplung und der bremse . dann geht das besser . und dann gibt es an der unterseite des gasdrehgriffs da ist ne schraube die ein wenig den schieber über eine ferderschraube fixiert , wenn die zu fest ist geht der griff nicht automatisch zurück...

    und die standgasschraube ( die ja vorher gepasst hat ) kann nicht einfach auf einmal zu kurz sein , dass is unmöglich...also kontrollier das nochmal .

    gruß alex
    143ccm , 7,5PS , 82 km/h

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. KR51/1 mit Bing vergaser dreht sofort hoch!
    Von tocopherole im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 30.03.2009, 20:58
  2. Schwalbe KR 51/1 F dreht nicht sofort hoch
    Von JensGaibach im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 10.06.2006, 12:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.