+ Antworten
Ergebnis 1 bis 10 von 10

Thema: simson duo --> es knackt an der kette... Falsch herum?


  1. #1
    Glühbirnenwechsler Avatar von Tontaeubchen
    Registriert seit
    26.02.2009
    Ort
    Bielefeld
    Beiträge
    58

    Standard simson duo --> es knackt an der kette... Falsch herum?

    mahlzeit freunde!

    kollege und ich haben gestern an ner duo rumgebastelt. es fehlten der kettenkasten und die schläuche.

    doch nachdem wir alles zusammengeschraubt hatten, knackte die kette...
    es liegt aber def. nicht an der spannung, weil wir echt alles ausprobiert haben.


    kann es sein, dass wir sie falsch herum montiert haben?
    wenn die kette über die jahre gearbeitet hat, dass sie nur in eine richtung draufpasst?
    wie kann ich sehen, wie herum richtig ist?


    dankschön,
    Tontaeubchen

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo

    eine "falsch rum" montierte Kette wird es kaum sein.
    Sie kann sich aber gelängt haben oder das Ritzel auf der Abtriebswelle oder am Mitnehmer sind im Popo. Vermutlich sind alle drei nicht mehr taufrisch.

    Am einfachsten alle drei gemeinsam wechseln, sonst schraubst Du mehrfach.

    Peter

  3. #3
    Glühbirnenwechsler Avatar von Tontaeubchen
    Registriert seit
    26.02.2009
    Ort
    Bielefeld
    Beiträge
    58

    Standard

    meinst du?

    also die ritzel sahen echt noch gut aus... von wegen dem haifisch...

    aber die kette zog doch immer in eine richtung und hat gearbeitet.. (wenn man nicht kilometer rückwärts fährt) und wenn ich die jetzt falsch herum wieder draufgemacht habe, könnte die dann nicht unter spannung immer auf einen zahn treffen und dann wieder herunterspringen?


    oder woran könnte es sonst noch liegen, dass sie knackt? also wie gesagt, die ritzel sehen noch gut aus, sind gerade, und die kette ist nicht sehr doll gespannt...


    grüße

  4. #4
    Zündkerzenwechsler
    Registriert seit
    05.11.2008
    Ort
    Karlsruhe
    Beiträge
    33

    Standard

    hab gerad auch ein ähnliches problem... gleiches knacken... allerdings bei meiner KR51/2...
    fänds cool wenn sich hier ne lösung findet...

  5. #5
    Glühbirnenwechsler Avatar von Tontaeubchen
    Registriert seit
    26.02.2009
    Ort
    Bielefeld
    Beiträge
    58

    Standard

    ich glaube, ich hab selbst die lösung gefunden...

    die kette ist ja mal abgesprungen..
    kann es sein, dass die sich verzogen hat?

    ich versuchs später mal mit ner anderen...



    [Yeahr, hab endlich nen avatar!!!!!!!!]

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Was hälst du davon, der Kette die Spannung zu geben, die sie benötigt! Per Ferndiagnose ist es eh unmöglich, den Zustand zu ermitteln. Wenn die Kette aber auch schon mal abspringt, würde ich auf eine "zu locker" sitzende Kette tippen!

  7. #7
    Glühbirnenwechsler Avatar von Tontaeubchen
    Registriert seit
    26.02.2009
    Ort
    Bielefeld
    Beiträge
    58

    Standard

    nene.. die hatte schon die richtige spannung...

    also die duo stand ungefähr 10 jahre in der ecke rum, und wir haben uns ihr angenommen...
    das volle programm

    und als der motor lief, waren wir so euphorisch, dass wir gleich nen paar meter gefahren sind, ohne den seitendeckel wieder dranzuschrauben..

    das fordere ritzel hat den kettenschlauch gefressen und dadurch ist die kette abgesprungen.


    klar war das ne dämliche aktion- keine frage

    aber in dem fall hatte das nichts mit der spannung zu tun

  8. #8
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Tontaeubchen
    ohne den seitendeckel wieder dranzuschrauben
    Hat doch aber nix mit der abgesprungen Kette zu tun! Oder hält euer Seitendeckel irgendwie eure Kette? Sicher nicht! Volles Programm? So endet das also? :wink:

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hier mal zur allgemeinen Belustigung ein paar Haifischzähne auf einem Mitnehmer.

    Peter
    Angehängte Grafiken

  10. #10
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ist doch prima, so kann sich das Ritzel wenigstens richtig in der Kette verbeißen!
    So ein Foto spricht!
    Es sagt, schmeiß mich in die Altmetall-Kiste und kauf dir einen komplett neuen Antrieb!

+ Antworten

Ähnliche Themen

  1. Antworten: 12
    Letzter Beitrag: 25.07.2010, 21:18
  2. Kette knackt
    Von Nero im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 28.05.2008, 19:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.