+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Simson geht einfach aus


  1. #1

    Registriert seit
    26.03.2005
    Beiträge
    4

    Standard

    hi Leute,

    ich hoffe ihr könnt mir helfen, ich habe einen Simson roller SR50 Baujahr 88, leider ging mir der Roller während der Fahrt gestern aus, ich war im 3. Gang und auf einmal roltle sie nur noch aus.
    Nachdem ich sie wieder angemacht habe lief sie zwar, aber der Motor dreht enicht mehr hoch, sobald ich den Gashahn wieder loslies ging sie wieder aus und jetzt geht sie garnicht mehr an.

    Erst habe ich gedacht es liegt an dem Vergaser, diesen habe ich ausgebaut und nachgesehen, da war alles in Ordnung.

    Der Benzinhahn ist es auch nicht, da kommt noch benzin durch.

    Kann mir einer sagen woran das liegt??


    Danke schon mal im Voraus.

    Nero

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Zündfunke ist aber auch i.o. oder?

    Ich kann ja mal kruz erzählen was mir mal passiert ist:
    Gefahren- simme wurde langsamer- ich runter geschaltet- möp ging
    aus- war auch nicht wieder an zu bekommen.
    fehler- unteres pleul lager hatte sich aufgelöst und zerstörte den
    motor, aber ich habe wärend der fahrt nichts wargenommen.

    wenn veragser i.o. ist und an der zündung auch alles ok dann könnte
    es was schlimmer es sein.
    prüf doch mal nur so die kommpression, also finger aufs kerzen loch
    und kicken.

  3. #3

    Registriert seit
    26.03.2005
    Beiträge
    4

    Standard

    der Zündfunke ist auch da.

    Was meinst du mit pleul lager zerstört den motor??


    Wie hast du das wieder hinbekommen???

  4. #4
    Glühbirnenwechsler Avatar von tomtom
    Registriert seit
    27.04.2003
    Ort
    Horstwalde
    Beiträge
    97

    Standard

    moin
    wenn das untere pleullager im eimer is brauchst du ne neue kurbelwelle und das wird nich grade billig.
    man bekommt sie zwar auseinander aber nicht mehr so wirlich zusammen.
    kann aber auch sein das das schwungrad (das magnetrad über der grundplatte) nicht mehr hält, das wird durch nen kleine keil auf der kurbelwelle gehalten, vieleicht is der keil abgebrochen oder hängt nur noch ein wenig, dann hälz das schwungrad bei geringen drehzahl noch und bei höerre drehzahl rutscht es über und du hast keien funken mehr, also einfach mal nachschauen.
    mfg tomtom

  5. #5

    Registriert seit
    26.03.2005
    Beiträge
    4

    Standard

    huhu,

    ich hab ein bischen dran gebastelt und wollte ausprobieren ob sie wieder läuft, sie ging an und der motor drehte auch hoch ausprobirt habe ich es nur im leerlauf, dann wollte ich fahren und bin grade mal 100m gekommen und dann ging sie wieder aus.
    MfG Nero

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also Sie geht einfach aus wie wenn man austellt oder kämpft sie noch wenn man Gas gibt ???

    erstmal das schnellste machen:
    nachschauen ob genug benzin nachfließt:
    Am vergaser schlauch ab in eine Colaflasche halten und fließen lassen.

    Hört der Fluß nach nen paar Min auf ist die Tankentlüftung im Deckel dicht. Da ist in der Mitte ein kleines Loch welches frei sein muß.
    Sonst bildet sich im Tank ein Unterdruck und es fließt kein Benzin mehr.

    Dann mal Zündkerze gegen einen neue Isolator 260 tauschen.
    ein neuer Zündkerzenstecken ist auch nicht schlecht.
    Dann die Hochspannungsleitung aus Stecker und Spule schrauben und schauen ob an beiden Enden noch Kupferdraht zu sehen ist.
    Wenn nicht 0.5 cm kürzen und wieder reinschrauben.

    Vergaser nach faq einstellen und mal wieder probieren.

    Dann hier mal wieder berichten wie sie ausgeht...

  7. #7
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @nero,

    sicher, daß genug Sprit nachläuft und der Schwimmerstand stimmt?

    Quacks der ältere

  8. #8
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    Ich würd nochmal nachem Vergaser gucken ob da nich doch inner Düse ein kleines Stückchen dreck ist!!!

  9. #9

    Registriert seit
    15.01.2005
    Beiträge
    7

    Standard

    Schau mal nach der Vergasernadel, ob die von dem Festhalteplättchen auch ordentlich gehalten wird und nicht, wie mir mal passiert, einfach in den Vergaser rutscht

    mfg

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27
  2. geht einfach aus
    Von s50_fahrer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 13.05.2009, 18:21
  3. S 50 geht einfach aus
    Von Melchen im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 20.04.2009, 13:33
  4. Geht einfach aus
    Von Philipp1989 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.02.2007, 21:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.