+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Simson geht ständig aus - wegen fehlender Ölleitscheibe?


  1. #1
    Tankentroster
    Registriert seit
    26.09.2007
    Beiträge
    100

    Standard Simson geht ständig aus - wegen fehlender Ölleitscheibe?

    Hallo zusammen,

    ich hab ein Problem mit meiner KR51/2:

    Wenn ich sie starte läuft sie ein paar Sekunden und geht dann plötzlich einfach aus. Manchmal läuft sie auch etwas länger, so dass ich kurz fahren kann, und geht dann jedoch auch irgendwann einfach aus.
    Meistens bringe ich sie nur schwer wieder an, nachdem sie ausgegangen ist.

    Ich habe nun zuerst auf die Elektrik getippt:
    Neuen Unterbrecher, Kondensator. Neue Primärspule und neue Zündspule getestet. Aber das gleiche Problem.
    Auch Kerzenstecker und Zündkerze sind neu.
    Dann hab ich noch den Vergaser einer anderern Schwalbe rangebaut um auch ein Vergaserproblem auszuschließen.

    Nachdems dann immer noch nicht ging, hab ich die Simmerringe gewechsel und folgendes festgestellt:
    Auf der Kupplungsseite ist der Simmerring sehr weit reingedrückt, also nicht mal annähernd bündig, bestimmt ein halber Zentimeter weiter drin oder so.
    Und auf der Lima-Seite fehlt die Ölleitscheibe, die da doch druntergehört, oder?

    Kann das oben beschriebene Problem davon herrühren?
    Weil ansonsten weiß ich langsam nicht mehr was ich machen soll..


    Gruß,
    Flo

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo flo,

    wenn Du schon weisst, was nicht i.O. ist, warum erledigst Du diese Arbeiten nicht, um Fehlerquellen auzuschliessen?
    Es könnte schon sein, dass Du beim Einbau die neuen Wedis so eingebaut hast, dass der Motor dadurch nicht in die Pötte kommt.
    Hier siehst Du was da hin gehört.

    Steht auch im BUCH ab Seite 139.

    Peter

  3. #3
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    aus prinzip eine Ölleitscheibe und eine passende! Ausgleichscheibe einbauen. Dann den Simmering bündig ins Gehäuse.

    MfG

    Tobias

  4. #4
    Tankentroster
    Registriert seit
    26.09.2007
    Beiträge
    100

    Standard

    ich bau natürlich jetz eine Ölleitscheibe ein (hab nur grad keine da, muss ich erst bestellen).

    Ich wollte nur prinzipiell fragen, ob das als Ursache in Frage kommt, und wenn ja, warum?
    Es ist ja nicht so, dass der Motor nicht läuft, wenn er läuft läuft er sogar recht gut, aber dann geht er halt wie auf Knopfdruck aus...

+ Antworten

Ähnliche Themen

  1. Simson Schwalbe bei Vollgas stottert und geht ständig aus.
    Von kluffe im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 25.05.2014, 19:35
  2. Motor geht ständig aus
    Von Schwalbenchris im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 30.05.2010, 16:56
  3. S51 geht ständig aus
    Von Hansemann im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 03.07.2005, 22:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.