Thema geschlossen
Ergebnis 1 bis 2 von 2

Thema: SImson geht während der fahrt aus und dann für längere zeit nicht mehr an


  1. #1
    Glühbirnenwechsler
    Registriert seit
    19.05.2013
    Beiträge
    65

    Standard SImson geht während der fahrt aus und dann für längere zeit nicht mehr an

    Habe s53 mit neuer Zündspule,Geber,Zündkabel,Zündspule

    E Zündung

    heut nochmal Ladespule und Geber geprüft. Wenn sie anspringt hat der geber 15 ohm und letztes mal als sie ausging 21 ohm. Die Ladespule hatte als sie anging ca. 550 ohm und als sie ausging 670 Ohm. Ist das normal?

    Steuerteil kaputt?

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Kennen wir doch schon.

    Hör bitte auf, ständig für einen neuen Aspekt des selben Problems neue Threads zu eröffnen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

Thema geschlossen

Ähnliche Themen

  1. Schwalbe KR51/2 geht während der fahrt aus, dann wieder an
    Von Thomas1205 im Forum Technik und Simson
    Antworten: 90
    Letzter Beitrag: 03.07.2013, 14:43
  2. KR 51/1 geht während der Fahrt aus, dann nicht mehr an
    Von bjoern im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 04.05.2011, 18:14
  3. KR51/1 geht während der Fahrt aus...und dann nicht mehr an..
    Von segler3626 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 02.05.2009, 20:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.