+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 39 von 39

Thema: Meine Simson gibt kein Gas


  1. #33
    Zündkerzenwechsler
    Registriert seit
    05.09.2005
    Beiträge
    33

    Standard

    in betrieb nehmen

  2. #34
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Hast du den Vergaser nochmal saubergemacht und genau eingestellt ??

  3. #35
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @thesoph,

    selbst wenn mehrere unabhängig voneinander das Gleiche schreiben - Vergaser säubern scheint nicht so populär zu sein!

    Quacks der ältere

  4. #36
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    ...da scheinst du Recht zu haben...


    Theresa

  5. #37
    Zündkerzenwechsler
    Registriert seit
    05.09.2005
    Beiträge
    33

    Standard

    so ihr hattet recht, ich musste nur die düsen sauber machen jetzt gehts.

    aber ich hab noch ein anderes problem, wenn ich 5min. fahr, dann gehts zwar net aus, aber es kommt net mehr auf hohe umdrehungen sondern es lungert nur noch rum. und wenn ich es stehen lass und dann wieder brobier, dann gehts wieder voll richtig ab und dann lungert es wieder aber nach 5min. weis jemand was des isch ???

  6. #38
    Tankentroster Avatar von sebastiant
    Registriert seit
    07.02.2004
    Ort
    München
    Beiträge
    247

    Standard

    Ich hab im Moment ein ähnliches Problem auch mit dem 3-4 er Vergaser. Stottern und Vmax bei 50-55 kmh.
    Kennt sich jemand gut mit diesem Vergaser aus? Oder soll ich lieber auf 1-11er Vergaser tauschen?

  7. #39
    Zündkerzenwechsler
    Registriert seit
    05.09.2005
    Beiträge
    33

    Standard

    also ich hab die lösung gefunden, mein schwimmer hat zu viel benzin in de vergaser gelasen und dadurch isch mei mofa dann versoffen jetzt gehts eiwandfrei, des macht so bock rumzuheizen

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. meine schwalbe gibt nur Vollgas
    Von münchnerschwalbe im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.11.2009, 17:30
  2. Schwalbe gibt kein Funke mehr ab
    Von ThePayne im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.08.2004, 23:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.