+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 39

Thema: Meine Simson gibt kein Gas


  1. #1
    Zündkerzenwechsler
    Registriert seit
    05.09.2005
    Beiträge
    33

    Standard

    Hallo,

    ich bin neu hier und wollte fragen ob ihr mir helfen könnt, ich kann mit meinem mofa nicht fahren. Anmachen kann ich es, aber wenn ich Gas geb geht sie aus.

    könnt ihr mir helfen ???


    danke

  2. #2
    Tankentroster Avatar von Stormdevil
    Registriert seit
    27.07.2005
    Ort
    Hannover /Anderten
    Beiträge
    121

    Standard

    stell ma den vergaser ein.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    05.09.2005
    Beiträge
    33

    Standard

    äh und was soll ich einstellen ???

  4. #4
    Flugschüler
    Registriert seit
    02.08.2004
    Beiträge
    335

    Standard

    Na den V E R G A S E R !

    Schau mal in den Simson-FAQ !

    Da werden Sie geholfen !

  5. #5
    Zündkerzenwechsler
    Registriert seit
    05.09.2005
    Beiträge
    33

    Standard

    ja des hab ich gemacht aber es bringt nigs

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    vergaser reinigen... bestimmt die hauptdüse zu...

    dann fehlt der Sprit zum "hochdrehen"

  7. #7
    Tankentroster Avatar von Gwendor
    Registriert seit
    13.05.2004
    Ort
    Frankfurt
    Beiträge
    222

    Standard

    Hast Du mal geguckt, ob Dein Auspuff sauber ist? Der setzt sich gelegntlich gerne zu und dann spinnt die Kiste. Hab mal ewig versucht, den Vergaser zu reinigen und einzustellen, dabei hatte sich nur ein Stück Ölkohle im Auspuffendstück festgesetzt.
    Schelle für das Endstück lösen, abziehen und Einsatz im Endstück rausziehen, ausbrennnen.
    Schaden tut`s jedenfalls nicht.
    Viele Grüße
    Gwendor

  8. #8
    Zündkerzenwechsler
    Registriert seit
    05.09.2005
    Beiträge
    33

    Standard

    also ich hab ne andere frage, am Luftfilter eurer Simson S51 habt ihr da auch so riesen löcher oder ist dann noch was davor ???

  9. #9
    Zündkerzenwechsler
    Registriert seit
    05.09.2005
    Beiträge
    33

    Standard

    hallo kann mir hier keiner helfen oder was ???

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Kein Wunder das deine Simme kein Gas gibt...

    Da fehlt die Filterpatrone.

    Die erzeugt euch noch einen Sog im Vergaser damit wird das Gemisch dann fetter.

    Also mal ne Filterpatrone besorgen. In Benzin auswaschen und einölen.

  11. #11
    Flugschüler Avatar von unleash
    Registriert seit
    09.09.2005
    Ort
    Salzburg
    Beiträge
    327

    Standard

    Hi aqua,

    Original von aqua5748:
    ich bin neu hier und wollte fragen ob ihr mir helfen könnt, ich kann mit meinem mofa nicht fahren. Anmachen kann ich es, aber wenn ich Gas geb geht sie aus.
    Original von aqua5748:
    hallo kann mir hier keiner helfen oder was ???
    Mit der, ich sage mal, dürftigen Fehlerbeschreibung kann man nicht wirklich helfen. Ich zumindest nicht.

    - Typ, Modell, ...
    - Was bereits gemacht wurde...
    - Besonderheiten
    - Tips befolgen, Ergebnisse validieren, Fehler eingrenzen.

    unleash

  12. #12
    Glühbirnenwechsler Avatar von Schwalbe2803
    Registriert seit
    07.09.2005
    Ort
    Eislingen
    Beiträge
    68

    Standard

    Ist dein Luftfilter in Ordnung? Des kann sein das die zu viel Luft bekommt und dadurch immer aus geht. War bei meiner Schwalbe auch so:

  13. #13
    Zündkerzenwechsler
    Registriert seit
    05.09.2005
    Beiträge
    33

    Standard

    ja wo bekomm ich den so eine Filterpatroen her ???

  14. #14
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    onlineshop ???? eaby

  15. #15
    Zündkerzenwechsler
    Registriert seit
    05.09.2005
    Beiträge
    33

    Standard

    also ich dreh jetzt bald durch ich hab jetzt die filterpatrone drauf gemacht und hab den auspuff ausgebrannt aber es geht trotzdem net weis jemand noch was ???

  16. #16
    Zündkerzenwechsler
    Registriert seit
    05.09.2005
    Beiträge
    33

    Standard

    hat keiner mehr ne idee oder was ???

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. meine schwalbe gibt nur Vollgas
    Von münchnerschwalbe im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.11.2009, 17:30
  2. Schwalbe gibt kein Funke mehr ab
    Von ThePayne im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.08.2004, 23:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.