+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 37 von 37

Thema: Simson ging bei der fahrt aus!!


  1. #33
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Du brauchst jetzt keinen Behelfskerzenstecker mehr bauen, da du ja schon weißt, dass der Funke am Kabel eher schwach ist. Nun mach doch bitte bitte erstmal das, wozu ich dir geraten hab und kürze das Zündkabel an der Spule ein Stück. Dazu musst du selbstverständlich den Motordeckel abschrauben. Das hatten wir doch aber auch schon geklärt. Mach es einfach, tut auch nich weh.

  2. #34
    Zündkerzenwechsler Avatar von SteFÖN
    Registriert seit
    24.07.2009
    Ort
    Ahlen
    Beiträge
    26

    Standard

    Ich grüße euch werte Nestler.

    Zur Zeit kämpfe ich mit ähnlichen Problemen. Da mir aber die Zeit fehlt, mich einfach mal nachmittags 6 Stunden dahin zu setzen und alles durch zu checken, wollte ich nun mal ein paar Fragen stellen, damit es vielleicht heute Abend schneller mit dem Ausprobieren geht.

    So 1.: Das Kabel was aus der Zündspule kommt (ich nenne aus auch gerne mal Rüssel ) was dann mit dem Zündkabel verbunden wird, das könnte ich rein theoretisch auch direkt an den Motor halten und die Funken müssten übersprigen, soweit die Zündspule heile ist (habe eine KR 51/1) oder?
    Ich habe bereits eine neue Zündspule + Kondensator verbaut. Leider kommt immer nich kein Funke. Kabel und Stecker habe ich schon getestet. Kabel hat Stromfluss, aber der Kerzenstecker hat laut Multimeter mehr als 10M[Ohm]. Könnte der vielleicht hinnüber sein? Weil laut Aufschrift müsste er 1K[Ohm] haben.
    Achja, Unterbrecher öffnet ganz normal, werde ihn aber warscheinlich auch noch wechseln, bekomme heute erst die Fülllehren geliefert.

    So nun 2.: Wie warscheinlich ist es, dass die Zündspule (innenliegend) schon vorab Kaputt ist?

    MfG
    Steffen

  3. #35
    Glühbirnenwechsler
    Registriert seit
    24.05.2010
    Beiträge
    70

    Standard

    moin jungs!

    also, hab so einiges an der kleinen getan. das kabel was aus der zündspule rauskommt/kam war ab!!! also hab jetzt ne neue spuhle gekauft, und so verbindungszwecken und werde sie wenn sie ankommt verbauen. zusätzlich hab ich so ein ganzes zündset von vom a-k-f-shop gekauft und werde mal alle teile die dabei waren ausbauen und neue einbauen. meld emich dann wieder dneke ich brauche hilfe beim zündzeitpunkt einstellen. wollte mal fragen ob man in jedem fall so eine messuhr dafür braucht?

    ps: hab jetzt auch das schöne schwalbenbuch :)!

  4. #36
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Zündung einstellen ohne Messuhr: Zündung

  5. #37
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Am Kerzenstecker misst man den Widerstand zwischen Kabelanschluss und Mittelkontakt innendrin. Da misst du den Entstörwiderstand.
    Zwischen Kontakt und Blechhülle soll kein Durchgang sein, auch keiner mit messbarem Widerstand.

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Simson SR50 ging während Fahrt einfach aus --> Kein Zündfunk
    Von Nautilus im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 30.06.2005, 06:46
  2. SR 50 ging wärend der Fahrt aus und springt nicht mehr an!
    Von Singha2277 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.01.2005, 15:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.