+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 21 von 21

Thema: Simson Habicht raucht stark nach Vergaserwechsel


  1. #17

    Registriert seit
    24.03.2013
    Beiträge
    4

    Standard

    das mit den Wellendichtringe finde ich gut - brauche ich für meine S50 B2 BJ 77 eine bestimmte Größe z.B. Set 30x40 ? Wo kann ich das evtl. nachlesen und viel wichtiger wäre zu wissen, wo die Dinger sitzen?

  2. #18
    Flugschüler Avatar von MaxU
    Registriert seit
    14.10.2008
    Ort
    Berlin
    Beiträge
    349

    Standard

    Hier werden doch 2 unterschiedliche Probleme besprochen.

    @Mengsen: du hast einen Bing-Vergaser. Der gehört überhaupt nicht an eine S50 und ist dort sogar verboten. Der Bing ist nur für Motoren der Baureihe M501. Es ist also nur natürlich, dass der bei dir nicht läuft.

    @Vogelnarr:
    Probier die Senfglasmethode. Man kann den Vergaser aber auch mit einem Messschieber einstellen. Wie das geht, steht im BUCH
    DAS BUCH Simson-Roller Schwalbe - Jetzt als Kochbuch erhältlich!

  3. #19
    Zündkerzenwechsler
    Registriert seit
    29.12.2012
    Ort
    Oppach
    Beiträge
    36

    Standard

    Also nun ein kleiner Stand nach mehreren Versuchen:
    Mit der Senfglas_Methode bin ich nicht ganz klar genommen, ich habe mir deshalb erstmal mir die Werte geben lassen, um den Schwimmer einzustellen mit einem Messschieber, das versuche ich heute.
    Außerdem kontrolliere ich noch einmal die Zündung, ob diese auch wirklich richtig eingestellt ist, der Unterbrecher stimmt da noch.
    Denn bis jetzt ist der Vogel nicht mehr gelaufen, hat nicht mal gezuckt.
    Ich habe die WD Ringe kontrolliert und diese sind dicht zumindest lassen sie kein Öl durch.
    Das Getriebeöl riecht auch nicht nach Benzin.

    Habt ihr noch ein paar Fragen oder Tipps die mir weiter helfen können?

    MfG Vogelnarr
    Simson Habicht Bj. 1974 Neuaufbau

  4. #20
    Zündkerzenwechsler
    Registriert seit
    29.12.2012
    Ort
    Oppach
    Beiträge
    36

    Standard

    Der Habicht ist nun perfekt abgestimmt (vom Profi prüfen lassen). Doch immer noch nichts.
    Also wieder von vorn.

    Das erste die Zündkerze: Was die funkt nicht!? WIE jetzt?!?!?!?
    -Eine neue rein und siehe da auf den ersten Kick sprang sofort an und lief wie eine 1!!!!

    Da hat das doofe Lu... nach 500km den Geist aufgegeben, kann das denn sein?!

    Morgen gehts an eine Probefahrt mal sehen was der kleine schafft.

    Ein Gutes hatte das ganze Gemehre, nämlich das ich jetzt neue Techniken kenne und der Piepmatz fast perfekt abgestimmt ist.

    Ich bedanke mich für all eure Tipps und Ratschläge

    Vogelnarr
    Simson Habicht Bj. 1974 Neuaufbau

  5. #21
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    @ mengsen: wenn du mit einem verstopften benzinhahn schon überfordert bist lass deine wellendichtinge mal schön in ruhe. um an die wirklich wichtigen dran zu kommen rupfst du deinen motor nämlich komplett auseinander (ja wirklich vollständig total durchweg auf ganzer linie in alle einzelteile).
    ..shift happens

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. KR51/1 raucht stark und zieht nicht mehr richtig
    Von Andiiiiii im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 26.03.2012, 10:24
  2. Antworten: 30
    Letzter Beitrag: 07.07.2011, 15:17
  3. Duo 4/1 zieht während der Fahrt stark nach rechts.
    Von Sprinter19 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.10.2010, 10:30
  4. Nach ein paar mal stark bremsen schleift die Vorderradbremse
    Von adxalf im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 15.03.2009, 22:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.