+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Simson Habicht SR4-4 Problem mit Anschluss der Zündspule!


  1. #1

    Registriert seit
    13.05.2011
    Beiträge
    6

    Icon Cry Simson Habicht SR4-4 Problem mit Anschluss der Zündspule!

    Hallo Zusammen!
    Habe mal mal ne Frage, welche sicherlich für jeden Technikfreak simple ist!
    Folgendes, ich besitze ein Habicht SR4-4 Bj.74,welchen ich jetzte Restauriert habe. Jetzt habe ich alles soweit i.O., Motor läuft 1A und elektrik ist auch angeklemmt, aber noch nicht Funktionstüchtig.
    Jetzt ist das einzigste, was noch nicht angeklemmt ist, ist die Zündspule, welche in zylindrischen unter dem Tank befestigt ist.
    Jetzt hätt ich gern mal gewusst an was ich die Zündspule denn anschließen soll???
    Im meinen Stromlaufplan ist aufgezeichnet dass ein kabel von der Zündspule direkt an den Zündkerzenstecker geht, dort ist aber schon ein Kabel, welches aus dem Motorgehäuse kommt, und welche Kabel führen ab und zu der Zündspule? Welchen Zweck hat denn dann die Zündspule, wenn Sie nicht angeklemmt ist, aber das Mopet trotzdem anspringt???

    Ich weis, warscheinlich sehr verrückte Fragen, aber blicke mitlerweile garnicht mehr durch, warscheinlich schon Betriebsblind geworden oder total doof !

    Also, wäre für nützliche Fragen sehr Dankbar, bin echt Ratlos......!
    mfg

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Morsche,
    schau Dir mal die Grundplatte an. Da ist bestimmt eine mit innenliegender Zündspule verbaut. Sonst könnte ja nix funken, näch ?!

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3

    Registriert seit
    13.05.2011
    Beiträge
    6

    Standard

    Genau das habe ich mir auch gedacht! Also ist die Zündspule, welche da unter dem Tank hängt und nicht angeklemmt ist umsonst, sonst würde das mopet ja nicht anspringen, richtig?

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    richtiiiiiiiiiiiiiisch !

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #5

    Registriert seit
    13.05.2011
    Beiträge
    6

    Standard

    isch danke dir...!
    und wo sitz dann die zündspule mit der Grundplatte? bestimmt mit im Motor, oder?

  6. #6
    Tankentroster Avatar von N_DICKS
    Registriert seit
    12.07.2005
    Ort
    Geldern
    Beiträge
    217

    Standard

    Hallo, falls die Frage ernst gemeint ist... Die Grundplatte ist unter dem auf dem rechten Kurbelwellenstumpf montiertem Polrad. Glückwunsch zum Habicht, aber mal im Ernst, wie kann man denn ein Moped restaurieren ohne die Grundplatte zu finden?! Lg

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Du hast also die primitive Zündung der Schwalbe da drin, deswegen ist die separate Zündspule nun so rätselhaft übrig.

    Diese Zündung liefert auch nur 15 Watt Scheinwerferleistung, untauglich für die 25W-Lampe des Habicht.

  8. #8

    Registriert seit
    13.05.2011
    Beiträge
    6

    Standard

    jo....ich weis, bin aber eben von ausgegangen, dass die zündspule eben separat sitz, so wie die, welche bei mir nicht angklemmt ist, dadurch bin ich ja skeptisch geworden udn habe nicht nach der anderen Zündspule auf der Grundplatte gesucht!
    trotzdem viielen dank!

  9. #9

    Registriert seit
    13.05.2011
    Beiträge
    6

    Standard

    genau, also war die separate Zündspule nur als feak dran und ich brauch die nicht! und ich rätzel mirn wurm!
    aber was kann ich denn nun machen, wenn ich 25watt brauche aber nur die habe mit 15watt? es ginge sicherlich eine lampe für die schwalbe einzubauen oder einfach eine schwächere Birne reinzumachen oder?
    mfg

  10. #10
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    du kannst entweder eine 15W birne einbauen (scheinwerfereinsatz oder fassung austauschen beziehungesweise 15W birne mit großem sockel finden) oder aber eine gebrauchte zündung kaufen, die bei dir passt. unterbrecherzündanlagen sind sehr günstig, weil sie im allgemeinen keiner haben will. achte aber auf die richtigen bezeichnungen.

    gruß aus berlin
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Es gibt Scheinwerferlampen 15W mit dem großen Sockel BA20d, jeder Simson-Händler hat die.

    Die richtige Zündanlage heißt 8307.3, Polrad ist das gleiche wie du jetzt hast, und deren Scheinwerferspule 8307.3-120 gibt's auch einzeln zu kaufen. Wenn du nur die umbaust, hast du halt immernoch die wesentlich anfälligere Zündung mit innenliegender Hochspannung.

  12. #12

    Registriert seit
    13.05.2011
    Beiträge
    6

    Standard

    ich danke euch! vielmals!!!!
    mfg

+ Antworten

Ähnliche Themen

  1. Anschluss Zündspule
    Von Frank S im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 12.11.2010, 14:56
  2. anschluss externe zündspule bei kr 51/1
    Von skambman im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 19.02.2009, 13:46
  3. Robbiekae's Batteriezündung. Anschluss der Zündspule ?
    Von OFFAN im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 12.04.2008, 12:34

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.