+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 28

Thema: Simson Kr51/1 Motor


  1. #1
    Schwarzfahrer
    Registriert seit
    08.10.2012
    Beiträge
    10

    Standard Simson Kr51/1 Motor

    Hallo,
    ich weiß das es eine ziemliche dumme frage ist bin ganz neu jetzt im Simson bereich,
    aber woran erkenne ich welcher Motor verbaut ist oder wo ist es eingestanzt ?
    Der Vorbesitzer sagte mir es ist ein Kr51/1 Rahmen mit S51 Motor.
    Vielleicht könnt ihr mir ja helfen.
    Hier noch paar Bilder...
    MFG Björn

    20121009_175235.jpg20121009_175305.jpg20121009_175217.jpg

  2. #2
    Tankentroster
    Registriert seit
    01.04.2010
    Ort
    Winsen Luhe
    Beiträge
    234

    Standard

    Hallo,

    ja es handelt sich in der Tat um einen Motor aus der S50. Kann man daran erkennen, dass dieser Lüftgekühlt ist. Der KR51/1 Motor hat ein Gebläse. Unterschiedlich sind also Zylinderkopf, Zylinder, Seitendeckel, Lüfterrad und Luftleitbleche.
    So darfst du damit legal nicht fahren. Wie ist der Motor am Rahmen befestigt? Mit einer Schraube nur? Die S50 hat auf der Motorseite unterm Tank 2 Befestigungen, die KR51/1 hingegen dort nur eine und die zweite am Zylinderkopf. Ist diese bei dir noch i.O. oder abgeflext?
    Ich empfehle dir dringend auf den Originalmotor umzurüsten. entweder du kaufst alle Teile dazu einzeln und baust um oder kaufst einen kompletten Motor.
    Ach, der Kupplungs- und Bremszug sieht auch sehr hingefuscht aus. Im Original sind beide am Motor befestigt.

    Grüße

    Christian

  3. #3
    Schwarzfahrer
    Registriert seit
    08.10.2012
    Beiträge
    10

    Standard

    Hallo chrisch,
    vielen Dank für deine Antwort!
    Der Vorbesitzer hat noch extra 2 Halter an den Rahmen geschweißt zur Motorbefestigung.
    Ja das mit dem Kupplungs- und Bremszug gefällt mir auch überhaupt garnicht.
    Ja ich glaub auch das es am Sinnvollsten ist den Orginalen Motor einzubauen.
    MFG Björn

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Björn,
    ich bin ungern der Überbringer schlechter Nachrichten, aber wenn Du wirklich Geld dafür bezahlt hast, diese Schwalbe nun Dein Eigen zu nennen, so hoffe ich für Dich, dass Du die Möglichkeit hast dieses Geschäft rückgängig zu machen.
    Ich vermute, sofern es tatsächlich der Rahmen einer KR 51/1 ist, dass der Querträger im Rahmen, der normalerweise zur Befestigung des Zylinderkopfes am Rahmen ist, weggeflext wurde.
    Wie bereits oben erwähnt, erlischt die Betriebserlaubnis in solchen Fällen.
    Mir persönlich wäre das Risiko eines schweren Unfalles auf Grund der verhunzten Statik zu groß.

    Sorry !

    Grüße
    Gerhard

    Edit: hier diese Strebe meine ich
    Schwalbe 21102009 001.jpg
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #5
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Welche Halterungen sind angeschweißt?
    Diese rot markierten?


    Die sind original. Wüsste auch nicht, wie man mit selbst gepfuschten Halterungen einen S50 Motor in einen Schwalberahmen basteln kann.

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Ich vermute, sofern es tatsächlich der Rahmen einer KR 51/1 ist, dass der Querträger im Rahmen, der normalerweise zur Befestigung des Zylinderkopfes am Rahmen ist, weggeflext wurde.
    Gerhard, putz doch mal deine Brille!

    Zitat Zitat von chrisch Beitrag anzeigen
    die KR51/1 hingegen dort nur eine und die zweite am Zylinderkopf.
    Das stimmt so auch nicht, die KR51/1 kann genauso auch einen originalen motor mit 2 Befestigungsbohrungen haben.
    Mal bist du Hund, mal bist du Baum...

  6. #6
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von Gonzzo Beitrag anzeigen
    Gerhard, putz doch mal deine Brille!

    ...bitte helfen Sie mir über die Straße !

    ( jetzt hab ich's auch gesehen; da hat er ja noch 'mal Glück gehabt.)
    bevor isch misch uffreesch, isses mir liwwer egal !

  7. #7
    Schwarzfahrer
    Registriert seit
    08.10.2012
    Beiträge
    10

    Standard

    Da müsste ich später glatt mal nachgucken ob die Halter abgeflext worden sind melde mich dann nochmal.
    MFG Björn

  8. #8
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Wenn das deine Bilder sind (erster Post) dann sieht man doch deutlich, das die Halterungen auch noch vorhanden sind. Nur um den S50 Zylinderkopf zu verbauen muss man die auch nicht wegflexen.

    Genauso sehen meine alten schlechten Augen, das die untere Bohrung (hinter dem Kettenschlauch) im Motorschuh vorhanden ist. Mit Schraubenkopf.

    Was aber richtig mistig ist, die obere Bohrung ist bei dir ein Langloch. Das sollte so nicht sein. Da du aber zwei Bohrungen im Motorschuh hast und, wenn der Motor auf original umgebaut ist, auch noch den Zylinderkopf verschrauben kannst, sollte das keine weiteren Probleme machen.

    Lustige Trittbretter, waren wohl mal alte Frühstücks-Brettchen? Oder Omas alte Küchenschrank-Tür?

    Kettenschläuche sind abgeschnitten? Die sehen merkwürdig aus.
    Mal bist du Hund, mal bist du Baum...

  9. #9
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    fazit: so darfst du damit nicht rumfahren. aber mit neuem zylinder, kolben, zylinderkopf, motordeckeln/luftführung, schaltwippe und vermutlich auch vergaser geht das.

    ich vermute der vorbesitzer hat einfach zusätzliche löcher in den rahmen gebohrt um den motor hinten oben und hinten unten befestigen zu können. original ist nur hinten oben. der motorblock ist bei s50 und späten kr51/1 der selbe (siehe auch wiki: m53). jetzt kommt es nur drauf an ob der rahmen durch die bastelei beschädigt worden ist. in der /2er schwalbe war der motor ab werk so befestigt wie jetzt bei dir. der rahmen war aber auch in dem bereich verstärkt und neigt trotzdem oben an der naht zum rahmenrohr hin zum reißen. also erst mal gründlich inspizieren, ob noch alles tacko ist.
    ..shift happens

  10. #10
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Oha, wer war denn da am Werk?

    -S50 Motor
    -verpfuschter Luftfilter
    -Kupplungszug umgefummelt
    -Bremszug grausam angefummelt
    -falsche Gummis am Panzer und Beinblech
    -Löcher für den Motor im Rahmen ausgeschlagen

    Wie ist denn der Auspuff befestigt?

    Ich hoffe du hast für die Bastelbude nicht zuviel bezahlt....

    MfG

    Tobias

  11. #11
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Stell doch mal ein paar weitere Bilder der Schwalbe ein. Oder schön wäre auch ein Link, falls du das Geschoss über's Internet gefunden hast.
    Mal bist du Hund, mal bist du Baum...

  12. #12
    Schwarzfahrer
    Registriert seit
    08.10.2012
    Beiträge
    10

    Standard

    20121005_175842.jpgSo hab eben nochmal nachgeguckt und Foto gemacht.20121010_125630.jpg

  13. #13
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    An dem Hobel scheint ja so einiges modifiziert zu sein. Vergaser mit Inbusschrauben... Eigentlich nicht verkehrt.
    Die Halterung, wie schon oben gesagt, ist noch vorhanden.
    Geändert von Matze (10.10.2012 um 14:04 Uhr)
    Mal bist du Hund, mal bist du Baum...

  14. #14
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Uh, die Elektrik ist ja auch abendteuerlich....

    MfG

    Tobias

  15. #15
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ey boah, ey ! is ja voll gecleant, ey !
    bevor isch misch uffreesch, isses mir liwwer egal !

  16. #16
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Ich sehe gerade die Fotos mit dem Panzer... ohje...

    So langsam wird die Luft dünne, was da noch gut an der Kiste ist.

    MfG

    Tobias

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 15
    Letzter Beitrag: 20.05.2012, 02:32
  2. KR51/1 oder KR51/2, welcher motor ist besser bzw sinnvoller?
    Von meskalin666 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 07.10.2008, 13:19
  3. Simson KR51/1 Motor in S51 E einbauen
    Von jimpanse im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 06.08.2007, 00:37

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.