+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Simson Neuling, Probleme mit S50 B1


  1. #1
    Schwarzfahrer Avatar von Jüsten
    Registriert seit
    08.07.2013
    Beiträge
    15

    Standard Simson Neuling, Probleme mit S50 B1

    Hey und Hallo.
    Seit ca einer Woche bin Ich stolzer Besitzer einer Simson S50 B1.
    Zu meinem Problem. Wenn Ich mit meiner Simson eine weile gefahren bin und dann auch vollgas , hat die Simson Probleme wenn Ich anhalte bzw wieder anfahren will. Sie nimmt dann kein Gas an und geht auch aus. Dann brauche ich einen paar Versuche eh ich Sie wieder angekickt bekomme.Ansonsten fährt Sie super und zieht auch sauber bis auf 60 (und etwas mehr) km/h.
    Besonderst wenn Ich runterschalte und den ersten Gang einlege hab Ich das Gefühl, das Sie dann den Punkt erreicht und kein Gas annimmt. Es dauert (wenn Sie nicht aus geht ) ca 5-10sekunden eh Sie wieder hochtourt...
    Ich hab bevor ich die erste etwas längere Strecke gefahren bin die Bremsbacken neu gemacht, aber daran kann s doch nicht liegen....
    Ich hab heute mal im Herzkasten alle Kontakte auf Korrosion oder lockeren Sitz überprüft, aber alles ok. Ich hab die Zündkerze heute früh angesehen, sie war schwarz abgebrannt.
    Könnt ihr mir Tipps geben, wo ich weiter suchen muss, bzw Erfahrungen geben wo mein Problem herrührt?
    Vielen Dank schonmal :)

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Jüsten Beitrag anzeigen
    sie war schwarz abgebrannt.
    Da könnte das Gemisch zu fett eingestellt sein. Mögliche Ursachen:
    - der Startvergaser schliesst nicht 100% weil Dichtscheibe nicht mehr i.O. oder Starterzug zu straff
    - der Schwimmerpegel ist zu hoch (Wiki: Senfglasmethode)

    Ansonsten: mach mal eine wirklich gründliche Wartung/Inspektion.

    Peter

  3. #3
    Schwarzfahrer Avatar von Jüsten
    Registriert seit
    08.07.2013
    Beiträge
    15

    Standard

    Was und wo ist der Starterzug? Was macht er?
    Wo sitz die Dichtscheibe?
    Vielen dank schonmal.
    Bin zu 90% mit meinem Xiaomi MI2S online....

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hast Du keine Betriebanleitung für Deine Möhre??
    Was machst Du zum Starten? Zieht Du nicht am Starterhebel?
    Der Starterzug geht vom Starterhebel rechts am Lenker zum Startvergaser.
    Dort drinnen befindet sich der Starterkolben, der am unteren Ende eine Gummidichtscheibe hat, um die Öffnung für die Starterdüse zu verschliessen.

    Für mehr Infos schau in das Buch von Erhard Werner "Simson Ratgeber S50, S51,...", hier im Nest ins Wiki und in das "Best of the Nest ..."

    Peter

  5. #5
    Schwarzfahrer Avatar von Jüsten
    Registriert seit
    08.07.2013
    Beiträge
    15

    Standard

    Ne,keine Betriebsanleitung.
    Und der "choke " ist drin, also zum lenker hin gedrückt, dachte es ist warm genug, das ich den nicht ziehen muss. Bisher springt sie ja auch super an, beim ersten treten.. .manchmal auch erst beim 2oder 3 kick.
    Wiki hab ich gerade endeckt.feine sache
    Bin zu 90% mit meinem Xiaomi MI2S online....

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Ok, der alte Grubenhund Choke ist immer noch nicht gemeuchelt. Deine S50 hat keinen Choke, sie hat einen Startvergaser.
    Den musst Du eigentlich immer zum Starten des kalten Motors betätigen. Wenn das nicht nötig ist, dann bekommt der Motor zu fettes Gemisch. Siehe meinen Beitrag #2

    Peter

  7. #7
    Schwarzfahrer Avatar von Jüsten
    Registriert seit
    08.07.2013
    Beiträge
    15

    Standard

    Ja, Ich brauche ihn nicht betätigen um zu starten. Wenn ich ihn betätige wärend sie läuft, geht sie aus.
    Also muss ich den untersuchen,ok. Brauch ich neue Dichtungen wenn Ich den Vergaser ausbaue und dann wieder einbaue ?
    Ich weis schon dank Wiki das einen Starvergaser hab und keinen Choke im eigentlichen Sinn.
    Sorry für meine falsche Ausdrucksweise ;-)
    Bin zu 90% mit meinem Xiaomi MI2S online....

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Wenn der warme Motor beim Betätigen des Starterhebels ausgeht, dann sollte die Dichtscheibe im Starterkolben noch i.O. sein. Dann würde ich den Schwimmerpegel prüfen. Nach Buch oder mit der Senfglasmethode.

    Ob Du eine neue Vergaserwannendichtung brauchst, hängt davon ab, ob die jetzige beim Zerlegen kaputt geht. Das sollte eigentlich nicht passieren. Aber es ist sinnvoll, bei der nächsten Ersatzteil-Bestellung eine oder zwei auf Vorrat zu kaufen.

  9. #9
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von Jüsten Beitrag anzeigen
    Ja, Ich brauche ihn nicht betätigen um zu starten. Wenn ich ihn betätige wärend sie läuft, geht sie aus.
    Genau das deutet darauf hin, dass sie zu fett läuft.
    Nein, neue Dichtungen brauchst du eigentlich nicht.

  10. #10
    Schwarzfahrer Avatar von Jüsten
    Registriert seit
    08.07.2013
    Beiträge
    15

    Standard

    Super, danke schön.
    Bin zu 90% mit meinem Xiaomi MI2S online....

  11. #11
    Schwarzfahrer Avatar von Jüsten
    Registriert seit
    08.07.2013
    Beiträge
    15

    Standard

    Ich brauche wieder eure Hilfe, also Starterkolben war völlig i. O.
    Kann mir jemand erklären wie ich am besten Starterkolben bzw den Bowdenzug dazu einstelle?
    Und wie stell ich am besten den gasschieber ein ?bzw auch den gasbowdenzug? Der ist übrigens kaputt und mein Gasschieber hat sich berklemmt.Auserdem muss Ich den morgen mal von Grund auf einstellen.
    Muss der gasschieber bei standgas zu sein, und wie muss der startkolben stehen wenn Ich den den startgasregelheber auf ein schalte?
    Bin zu 90% mit meinem Xiaomi MI2S online....

  12. #12
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Also der Bowdenzug des Starterkolbens sollte im eingebauten und geschlossenen Zustand ca. 1-2mm Spiel haben.
    Den Gasschieber steckst du einfach nur in die dafür vorgesehen große Öffnung am Vergaser. Ganz wichtig ist, dass die Teillastnadel dabei in das kleine Loch im Vergaser rutscht, das ganze muss also leichtgängig von der Hand gehen. Wenn irgendwas klemmst machst du was falsch. Nachdem du den Gasschieber festgeschraubt hast, musst du mit der diagonalen Schraube das Standgas einstellen.

  13. #13
    Schwarzfahrer Avatar von Jüsten
    Registriert seit
    08.07.2013
    Beiträge
    15

    Standard

    Danke :):):)
    bei meinem Startgasschieber sollte doch normalerweise eine Feder drin sein, richtig? Die fehlt glaub ich.
    Werde Morgenfrüh zum Simsonhändler fahren und Ersatzteile kaufen.
    Dank
    Bin zu 90% mit meinem Xiaomi MI2S online....

  14. #14
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von Jüsten Beitrag anzeigen
    Danke :):):)
    bei meinem Startgasschieber sollte doch normalerweise eine Feder drin sein, richtig? Die fehlt glaub ich.
    Werde Morgenfrüh zum Simsonhändler fahren und Ersatzteile kaufen.
    Dank
    Das könnte dir helfen:
    http://www.mopedfreunde-oldenburg.de...16N1_Explo.jpg
    Teil 4 ist die Feder, die natürlich drin sein muss.

  15. #15
    Schwarzfahrer Avatar von Jüsten
    Registriert seit
    08.07.2013
    Beiträge
    15

    Standard

    Gut danke. Muss Ich Morgen wohl den Vergaser mir nochmal vornehmen.
    Bin zu 90% mit meinem Xiaomi MI2S online....

  16. #16
    Schwarzfahrer Avatar von Jüsten
    Registriert seit
    08.07.2013
    Beiträge
    15

    Standard

    So, Gasbowdenzug, Vergaseroberteil, Gasschieber+Feder+Nadel (Nadel hängt auf kerbe 4) ,sind neu.
    Jetzt läuft sie, aber im stand tuckert Sie etwas und geht dann aus, also muss ich standgas noch einstellen.
    Der Startvergaser funktioniert immer noch nicht, mit Startvergaser ein springt sie nicht an. Nur in Ausstellung.

    Müsste die Stellschraube für den Gasschieber nicht eigentlich in den gasschieberzylinder ragen, wenn sie voll eingedreht ist?
    Bin zu 90% mit meinem Xiaomi MI2S online....

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Neuling mit Simson Duo 4/1 braucht hilfe
    Von groty im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 06.10.2014, 09:22
  2. Simson Neuling hat Startprobleme !!!
    Von JessiMD im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 17.05.2012, 16:53
  3. Simson Schwalbe-Neuling: Kaufen Ja/Nein?
    Von 1211tomb im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 11.07.2011, 23:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.