+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Simson nimmt erst nach gewisser zeit gas an!


  1. #1
    Zündkerzenwechsler Avatar von simme_1
    Registriert seit
    03.08.2006
    Ort
    Lausitz
    Beiträge
    44

    Standard Simson nimmt erst nach gewisser zeit gas an!

    Hallo
    ich habe einen S51 und wenn ich losfahre nimmt sie sovort Vollgas an und nach einer Weile fahren halte ich an und lass sie in Leerlauf laufen das dreh ich den gashebel auf anschlag und sie nimmt das Gas ne an erst nach einer gewissen Zeit nimmt sie es langsam an!Was kann das sein?Ach und wenn ich sie auf die von vorn linke Seite lege nimmt sie das gas schneller an!

  2. #2
    Glühbirnenwechsler
    Registriert seit
    25.07.2006
    Ort
    Aachen
    Beiträge
    73

    Standard

    ja bitte postet zu diesem problem. Ich hab nämlich das gleiche

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Vergaser an der warmen Maschine einstellen...

  4. #4
    Zündkerzenwechsler Avatar von simme_1
    Registriert seit
    03.08.2006
    Ort
    Lausitz
    Beiträge
    44

    Standard

    ja und was einstellen?

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    na den Vergaser.

    Wenn dein Standgas i.O ist kann man mit der waagerechten Schraube die Gasannahme verbessern indem man sie reindreht.

  6. #6
    Zündkerzenwechsler Avatar von simme_1
    Registriert seit
    03.08.2006
    Ort
    Lausitz
    Beiträge
    44

    Standard

    aha und beim 16n1-11 die bronze schraube?

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Vielleicht ziehst du ja Nebenluft.

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Der motor läuft zu fett , eventuell luftfilter verdreckt .
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    kann auch der Auspuff verstopft sein , nimm mal das endstück ab und mache ihn sauber.
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  10. #10
    Zündkerzenwechsler Avatar von simme_1
    Registriert seit
    03.08.2006
    Ort
    Lausitz
    Beiträge
    44

    Standard

    ich habe einen anderen vergaser angeschrabt dergeht super bloß ich habe den alten gereinigt und er geht nicht was kann das nur sein?

  11. #11
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Den sollst du ja nicht nur reinigen, sondern auch einstellen.

    http://home.arcor.de/profsimmi/vergaser.htm

    MfG
    Ralf

  12. #12
    Zündkerzenwechsler Avatar von simme_1
    Registriert seit
    03.08.2006
    Ort
    Lausitz
    Beiträge
    44

    Standard

    alle sagen einstellen wie was?

  13. #13
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Schön, dass du dir meinen Link durchgelesen hast

    MfG
    Ralf

  14. #14
    Zündkerzenwechsler Avatar von simme_1
    Registriert seit
    03.08.2006
    Ort
    Lausitz
    Beiträge
    44

    Standard

    ja tutu mir ja leid aber dieseite hat eienn fehler da kann ich leider nicht lesen

  15. #15
    Ulf
    Ulf ist offline
    Tankentroster
    Registriert seit
    18.04.2003
    Ort
    48691 vreden
    Beiträge
    120

    Standard

    der richtige link lautet ja auch so:
    http://home.arcor.de/ProfSimmi/simson/vergaser.htm

    schöne dass der prof seine eigene gute seite so gut kennt... :wink:

  16. #16
    Zündkerzenwechsler Avatar von simme_1
    Registriert seit
    03.08.2006
    Ort
    Lausitz
    Beiträge
    44

    Standard

    danke

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Tachobeleuchtung brennt nach gewisser Zeit durch - KR 51/1
    Von friesen im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 31.05.2010, 15:40
  2. Schwalbe springt nach gewisser Standzeit schlecht an
    Von hopue im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 18.05.2010, 14:10
  3. Moped nimmt nach langer Zeit im Standgas (Ampel) kein Gas an
    Von lübi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.06.2009, 20:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.