+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 35

Thema: Simson packt keine 60 und ruckelt um die 50kmh


  1. #17
    Zündkerzenwechsler
    Registriert seit
    01.04.2013
    Beiträge
    27

    Standard

    Hallo,

    Glaube war nicht, dass der Zentimeter was ausmacht, aber ich korrigier das^^

    Gruß,
    Jan

  2. #18
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von V1rus12 Beitrag anzeigen
    Hallo,

    Glaube war nicht, dass der Zentimeter was ausmacht, aber ich korrigier das^^

    Gruß,
    Jan
    so richtig glaube ich da auch nicht dran, das ist eher ein Nebenluft, Vergaser oder Zündungsproblem.

    Aber gleich richtig gemacht, schließt es zumindest sowas aus.

    MfG

    Tobias

  3. #19
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Zitat Zitat von Rossi Beitrag anzeigen
    Was bitte ist eine Einschleifkante?

    MfG

    Tobias
    Beim Oberen und Unterem Totpunkt bildet sich ne Kante auf der
    Zylinderlauffläche.
    Die Obere ist dabei stärker und verhindert u.U. das höherdrehen
    des Motors. Sollte das jetzt Geheimwissen sein??

    Re: Einfahren und



    solong...

  4. #20
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von falk205 Beitrag anzeigen
    Beim Oberen und Unterem Totpunkt bildet sich ne Kante auf der
    Zylinderlauffläche.
    Das dachte ich mir, aber dann ist dein Zündungskram Quatsch.

    Der sogenannte Zwickelverschleisst hat aber nix mit der Zündung zu tun. Im OT und UT ist die Kolbenbeschleunigung am grössten und die Geschwindigkeit am Geringsten. Daher kommt dann die typische Verschleisskante. Das hat nix mit der Zündung zu tun, die Kante entsteht immer an der gleichen Stelle. Dem Pleul ist es grob erklärt egal, wann die Zündung kommt, der Weg ist der gleiche.

    Die Kanten im OT kann man nur verschieben, wenn man die Fussdichtung dicker oder oder dünner macht. Das macht sich aber aufs Verdichtungsverhältnis bemerkbar.

    MfG

    Tobias

  5. #21
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    @Rossi,

    Bist Du Politiker im Nebenjob?? (Beufsverdreher)
    Nie hatte ich die Zündung und die Einschleifkannte als Einheit
    beschrieben sondern als eine der vielen Möglichkeiten angedacht,
    das die Schwalbe nur 55 echte Sachen macht.
    Auch kann zu niedriger Luftdruck in den Reifen als Ursache
    gesehen werden. Gerade VerRubbers 094 Profil braucht da
    mehr Druck.

    (Bin mal neugierig, was der Luftdruck mit der Zündung zu tun haben kann...)



    solong...

  6. #22
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von falk205 Beitrag anzeigen
    man kann auch mal im 2.Gang den Motor höherdrehen lassen
    um Einschleifkanten höher zu legen.
    Es ist trtozdem Grütze was du da schreibst, deine Einschleifkanten (die es tatsächlich gibt) kommen aus der Geometrie und sind nicht Drehzahlanhänging oder Zündungsabhängig.

    Und nein, ich bin kein Politiker, soweit kommt es noch....

    Tobias

  7. #23
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    "Es ist trtozdem Grütze was du da schreibst,"

    soso...

    Plonk

  8. #24
    Zündkerzenwechsler
    Registriert seit
    01.04.2013
    Beiträge
    27

    Standard

    Also nach reichlichem Einstellen und Testfahrten zieht die Schwalbe jetzt zwar richtig gut von unten raus durch, aber das ganze hört sich eher nach Fehlzündungen statt nach Zündaussetzern, weil sie dann so "furzt" als würde der Kraftstoff im Krümmer oder im Ansaugtrakt explodieren...
    Spätzündung? Bzw. Feder vom Unterbrecher ausgelutscht und deshalb Zündzeitpunktverschiebung bei hohen Drehzahlen? Kann meine Theorie stimmen?

    Jan

  9. #25
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    das kann sein, aber das die Feder ausleiert wäre relativ selten. Ich tippe eher Zündeinstellung. Hast du die mal abgeblitzt?

    MfG

    Tobias

  10. #26
    Zündkerzenwechsler
    Registriert seit
    01.04.2013
    Beiträge
    27

    Standard

    Hallo,

    Nein, so ein Gerät hab ich leider nicht :/
    Hab die Zündspule vom unterbrecher abgeschraubt, und dann mit dem Multimeter gemessen, wann der Unterbrecher sich öffnet.

    Gruß,
    Jan

  11. #27
    Zündkerzenwechsler
    Registriert seit
    01.04.2013
    Beiträge
    27

    Standard

    Hallo,

    So, die Vogelgrippe ist überstanden :)
    Hab bisschen an der zündung rumjustiert, jetzt geht der unterbrecher zwar nur 0,3mm auf, aber der Schwalbe scheint's zu gefallen und sie rennt 65-70 laut Tacho und zieht besser den je :)
    Danke für die ganzen Beiträge und die Hilfe ;-)
    Weiterhin ist's aber so, dass sie bei warmem Motor nur auf Vollgas anspringt. Stört mich nicht weiter, aber wenn alles perfekt geht wäre schon besser. Woran könnte das liegen? Bestimmt vergaser oder?
    Gruß,
    Jan

  12. #28
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Auf alle Fälle würde ich einen neuen Unterbrecher bestellen deiner scheint die guten Tage im Leben hinter sich zu haben.

  13. #29
    Zündkerzenwechsler
    Registriert seit
    01.04.2013
    Beiträge
    27

    Standard

    Der ist nagelneu und die Kontakte sind gut
    Nase ist kaum abgenutzt und Feder noch Top.
    Wenn sie so läuft, mach ich da nichts mehr dran
    Jan

  14. #30
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Merkwürdig das er sich nicht mehr einstellen lässt,dann hast wohl dir Grundplatte verdreht ist ja egal wenn die Karre läuft

  15. #31
    Zündkerzenwechsler
    Registriert seit
    01.04.2013
    Beiträge
    27

    Standard

    Hallo,

    zu früh gefreut :/
    Gibt wieder das selbe Problem.
    Bloß ist es diesmal so, dass sie manchmal sauber durchzieht und manchmal bei 50 stottert.
    Mir ist aufgefallen, dass das stottern bei warmem Motor weniger wird.
    Hab gestern dann mal die Zündung abgeblitzt. Bei standgas und Vollgas passt der Zündzeitpunkt exakt. Bloß in einem Bereich, wahrscheinlich da wo sie stottert, verschiebt sich der Zündzeitpunkt extrem in Richtung früh. Hab dann mal die Grundplatte verschoben. Dann war zwar in dem Bereich, wo vorher Frühzündung angesagt war, der Zündzeitpunkt optimal, aber sonst starke Spätzündung.
    Beim Fahren hat sie dann auch nicht mehr gut gezogen, aber auch nicht gestottert.
    Ist ja nicht normal sowas? :o
    Glaube langsam nicht mehr an eine irdische Ursache...
    Schrauhen sind alle Bombenfest, also dass sich die Grundplatte oder der Unterbrecher verschieben, kann ich eigentlich ausschließen...
    Werde aus der Simme nicht schlau :(
    Woran kann das liegen?


    Jan

  16. #32
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Das der Motor bei Spätzündung nicht zieht ist klar.
    Das sich der ZZP verstellt kann eig. auch nicht sein da du ja keinen ZZP-Versteller drin hast.

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Schwalbe stottert, ruckelt und bringt keine Leistung
    Von Cosamia im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.05.2011, 21:49
  2. Vorderbremse meiner Schwalbe packt nicht richtig...
    Von Schwalbe1993 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 05.04.2011, 20:55
  3. Simson S51 // keine kompression?
    Von benni- im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 18.08.2007, 00:17
  4. Simson S51 keine gasanahme
    Von NeSTiger im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.03.2007, 16:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.