+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 35

Thema: Simson packt keine 60 und ruckelt um die 50kmh


  1. #1
    Zündkerzenwechsler
    Registriert seit
    01.04.2013
    Beiträge
    27

    Standard Simson packt keine 60 und ruckelt um die 50kmh

    Hallo,


    Da meine 1er Schwalbe nur knappe 55 laut GPS gelaufen ist, hab ich ein paar Wartungsarbeiten durchgeführt:

    - Vergaser gereinigt, Schwimmer eingestellt und düsen kontrolliert, eingestellt

    -Zündung eingestellt*

    -Vorderrad geprüft und Radlager gefettet

    -Neue Kette mit neuen Kettenschläuchen, Kette gespannt

    -Hinterrad mit Antrieb gereinigt und gefettet

    -Zündkerze erneuert

    -Übersetzung geprüft


    Danach ist sie jedoch auch nicht schneller gelaufen, immernoch 55 lt Tacho :/

    Motor ist seit 2000 km überholt, WDs sollten dicht sein, Öl roch bei Ölwechsel auch nicht nach Benzin. Zylinder wurde vor 1500km geschliffen.

    Nach den ganzen Arbeiten oben ist ein komischer Fehler aufgetreten. Zwischen 48 und 55 kmh laut Tacho (also Ca. 43-50 echte kmh) ruckelt der Motor, wahrscheinlich Zündaussetzer. Er beschleunigt weiter, aber nur sehr langsam. Ab 55 ist wieder alles normal. Bei Vollgas, 60 laut Tacho, läuft die Schwalbe normal.

    Deshalb zwei Fragen an euch:

    Warum fährt die Simme keine 60-65?

    Und warum ruckelt sie bei 48-55?


    Hab schon die Foren durchkämmt und alle Ursachen, die dort gelistet waren abgearbeitet, aber ohne Erfolg. (Siehe erledigte Wartungsarbeiten oben)

    Woran könnte es noch liegen?*


    Danke :)


    Gruß,

    Jan

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Wenn der Unterbrecherabstand und der Zündzeitpunkt stimmen, der Vergaser richtig sauber ist, dann könnte die Vergasereinstellung, Schwimmerpegel und besonders die Nadelstellung ein wenig Aufmerksamkeit verdienen.
    Aber auch die Benzinversorgung (Wiki) würde ich prüfen.

    Aber wenn die Simme 60 fährt ist doch alles gut. 65 muss doch nicht sein.

    Peter

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    KR51/1 haben um 50-55 km/h herum eine kleine Leistungsschwäche. Die sieht man auch in den Datenblättern.

    Wenn rund um den Motor irgend etwas nicht exakt so ist wie es sein soll, dann wird diese Delle so groß, dass man nicht weiter beschleunigen kann - bis wer hilft, ein Windschatten, ein leichtes Gefällstück, Rückenwind. Wenn man dann mal auf 60 ist, kann man dieses Tempo halten.

    Wonach suchen wir? Vergasermängel, Nebenluft (auch vor dem Vergaser!), Luftfilter, Krümmer- und Auspuffmontage.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    01.04.2013
    Beiträge
    27

    Standard

    Hallo,

    Und die 60 gehen ja nur laut Tacho, sind ja nur echte 55.
    Und wenn ich Vollgas gebe ist die Nadelstellung ja sowieso nicht mehr relevant...
    sie beschleunigt ja weiter, da ist's Problem ja nicht. Bloß sie stottert da und das stört etwas. War vor paar Tagen noch nicht.

    Beim der Vergasernadel muss ja das untere Plättchen in der dritten Kerbe von oben sein, beim 16N1-5?

    Im Vergaser was zu machen ist immer so blöd, weil der Benzinschlauch so extrem hart ist und ich den kaum runter bekomm :/ und wenn dann ist er meist kaputt...
    Also will ich erstmal alle anderen Ursachen ausschließen.

    Jan

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von V1rus12 Beitrag anzeigen
    Im Vergaser was zu machen ist immer so blöd, weil der Benzinschlauch so extrem hart ist und ich den kaum runter bekomm :/ und wenn dann ist er meist kaputt...
    Das sollte doch das Kleinste aller Probleme sein. Beim Louis oder anderen Motorradbuden und auf so gut wie jedem Teilemarkt wird das für'nen schmalen Taler als Meterware vertickt.

    Peter

  6. #6
    Zündkerzenwechsler
    Registriert seit
    01.04.2013
    Beiträge
    27

    Standard

    Hab jetzt nochmal alles gecheckt, Vergaser sauber und Schwimmer justiert.
    Zündspule erneuert, kondensator neu, Zündung eingestellt.
    Hochspannungsdurchführung überprüft, Zündkerze neu.
    Bin echt mit meinem Latein am Ende :/
    Woran kanns noch liegen?

    Gruß
    Jan

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

  8. #8
    Zündkerzenwechsler
    Registriert seit
    01.04.2013
    Beiträge
    27

    Standard

    Stecker und Zündkerzenkabel hab ich erneuert, geht nicht :(
    Könnte vielleicht das Kurzschlusskabel irgendwo auf Masse schlagen, oder ist da nicht genug Spannung drauf?

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zieh es von Klemme 2 ab und isoliere den Steckschuh mit Tesa-Film o.ä.

    Dann kannst Du vorübergehend den Motor nur mit Abwürgen oder dem Starterhebel ausmachen, gewinnst aber evtl. eine Erkenntnis.

    Peter

  10. #10
    Zündkerzenwechsler
    Registriert seit
    01.04.2013
    Beiträge
    27

    Standard

    Hat nichts genützt. Hab das Kurzschlusskabel dann mal in der Zündung abgeklemmt und isoliert, auch kein Erfolg.
    Hab mal die Zündspule von nem Kumpel eingebaut und neuer Kondensatpr + Unterbrecher und eingestellt, Zündkerze, Zündkabel und Zündkerzenstecker zum 2. Mal neu gemacht, brachte immernoch nichts.
    Langsam glaub ich nicht mehr dran, dass es an der zündung liegt...
    Vergaser werd ich später mal per Senfglasmethode kontrollieren...
    Wo könnte der Fehler noch her kommen? Bin total am verzweifeln :(

  11. #11
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Die Arbeitsdrehzahlen bei rund 50km/h sind doch die wirtschaftlichtes, oder?

    Wenn ja, dann sind dort die Spülergebnisse die besten, die Verdichtung am höchsten und die Klopf-/Fehlzündungsneigung am größeten.
    Kann es also sein das dein Zylinderkopf recht voll mit Ölkohle ist, und des halb die Verdichtung zu hoch und die Zündenergie reicht nicht immer für eine Zündung -> ruckeln.

    Mit steigender Geschwindigkeit sinkt dann wieder die Qualität der Spülergebnisse, und die Verdichtung.

    !! Nur eine Theorie!!

    Viele Grüße

    Bremsbacke

  12. #12
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    erklärst du mir mal warum sich die Verdichtung mit der Drehzahl ändern soll?

    Das Verdichtungsverhältnis ist klar aus geometrischen Größen definiert. Was du meinst, ist die Kompression.

    Wenn klugscheissen, dann bitte auch richtig.

    Die Ölkohle am Zylinderkopf ist zu vernachlässigen, das ändert den Totraum nur marginal. Bis das ein Einfluss hat, läuft die Kiste schon nicht mehr.

    Ich tippe eher auf Vergaser bzw. Zündung, billiger Nachbauzylinder mit scheiss Steuerzeiten bzw. verschlissen, Auspuff zu bzw. Krümmer zu weit reingeschoben... Das übliche halt.

    Die Theorien von Bremsbacke sind leider sehr abenteuerlich und weit hergeholt. Vielleicht sollte man erstmal ein paar praktische Erfahrungen im Betrieb einer Simson sammeln...

    Nichts für ungut,

    Tobias

  13. #13
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Man kann auch die Zündung ein wenig mehr auf "Früh" stellen
    und man kann auch mal im 2.Gang den Motor höherdrehen lassen
    um Einschleifkanten höher zu legen.

    Kerzenbild??


    solong...

  14. #14
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von falk205 Beitrag anzeigen
    Hi,

    Man kann auch die Zündung ein wenig mehr auf "Früh" stellen
    und man kann auch mal im 2.Gang den Motor höherdrehen lassen
    um Einschleifkanten höher zu legen.

    Kerzenbild??


    solong...
    Was bitte ist eine Einschleifkante?

    MfG

    Tobias

  15. #15
    Zündkerzenwechsler
    Registriert seit
    01.04.2013
    Beiträge
    27

    Standard

    Hallo,

    also Zylinder ist ein geschliffener DDR-Zylinder mit DDR-Kolben, 1500km bisher gelaufen damit
    Vergaser prüfe ich heut nochmal, Nadelstellung ist bei Vollgas ja sowieso egal, oder? Aber die ist 3. Kerbe von oben mit dem unteren Plättchen, richtig?
    Krümmer steckt 3cm im Auspuff, sollte nicht zu weit sein...
    Kerzenbild kann ich nicht ermitteln, da ich mittlerweile nicht mehr über die "Ruckelphase" hinaus komme :(

    Gruß,
    Jan

  16. #16
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    2cm gehört der Krümmer in den Auspuff....

    MfG

    Tobias

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Schwalbe stottert, ruckelt und bringt keine Leistung
    Von Cosamia im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.05.2011, 21:49
  2. Vorderbremse meiner Schwalbe packt nicht richtig...
    Von Schwalbe1993 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 05.04.2011, 20:55
  3. Simson S51 // keine kompression?
    Von benni- im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 18.08.2007, 00:17
  4. Simson S51 keine gasanahme
    Von NeSTiger im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.03.2007, 16:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.