+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 25

Thema: Simson rasselt/knistert / Leistungsverlust / läuft aus


  1. #1
    Schwarzfahrer
    Registriert seit
    31.03.2012
    Beiträge
    20

    Standard Simson rasselt/knistert / Leistungsverlust / läuft aus

    Hallo, erstmal zu meiner Person, ich bin jetzt 23Jahre alt und habe meine 2te Lehre als Fachinformatiker begonnen weil mir die erste als Bäcker welche ich erfolgreich abgeschlossen hab und noch 2Jahre den Beruf gearbeitet habe, nicht gefallen hat. Und was ist das günstigste Fortbewegungsmittel für einen Lehrling der ca. 5-6km Arbeitsweg hat. Genau eine gute alte Simson :)

    Ich hab ne Simson S51 B2 ( ist aber ne 3Gang ) mit dem normalen Standard Vergaser. Und habe folgende Probleme, ich habe bei meinem Arbeitsweg einen kleinen, längeren Anstieg zu bewältigen. Den 2ten Gang jag ich bis ca 45hoch und schalt dann in den 3ten wenn ich mit 40 oder vorher in den 3ten schalte (und seit neustem auch wenn ich auf 45beschleunige) habe ich eine Art rasseln. Für mich klingts als hätte die Zündkerze nicht richtig Kontakt (den hat sie aber, ZK ist auch neu). Zu dem rasseln kommt dazu das ich einen massiven Leistungsverlust habe, das Gasgeben dumpf klingt und dieses "rasseln" immer lauter wird.

    2tes Problem. Wenn ich die Simme im Leerlauf aus der Garage schiebe oder so. Habe ich ein klacken welches aus dem hinteren Bereich kommt. Ich habe es noch nicht zu 100% lokalisiert vlt hat ja jemand schon eine Idee was es sein könnte.

    3tes Problem. Die Simme "sifft". Wenn sie länger steht hab ich immer eine kleine Pfütze unter dem Moped. N Kumpel meinte Simme muss siffen. Ich sehe es ja auch ein, die Kisten sind ja auch teils schweinealt aber ich denke, sie "muss" nicht siffen :) Das wäre es schon.

    Eins möchte ich vorher noch loswerden. Ich möchte erst langsam anfangen Simme zu schrauben gerade weil das Geld jetzt auch knapp ist. Also bitte wenn ihr mit Fachbegriffen usw um euch schmeisst, erklärt es für jmd der das Ding noch nicht blind auseinander und wieder zusammenschrauben kann. Ich denke mal das was ich zwecks Typ der Simme gesagt hab wird euch nicht reichen..deswegen werde ich morgen mal die Papiere rauskramen und euch die restlichen Infos geben wenn ihr diese benötigt. Ansonsten Danke ich euch jetzt schonmal für eure Hilfe :)


    mfg Error-404

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Hallo Fehler, willkommen im Nest,
    erstmal Glückwunsch zu deinem bestechend guten ersten Post hier im Forum. Unabhängig von deinen momentanen Problemen empfehle ich dir als Einstieg unser eigenes Wiki und den im Technikbereich oben angepinnten Post "Best of Nest". Da finden sich sehr viele Infos, Anleitungen, Hinweise und Co. Für das Schrauben im Keller ist eines der Bücher von Erhard Werner (z.B. Simson Ratgeber) sehr hilfreich und es ist alles drin um mit dem Basteln zu beginnen. Das lässt sich auch als Lehrling sehr schön zum Geburtstag schenken. Als Werkzeug genügt für den Anfang Maulschlüsselsatz, Schraubendreher und Co und als Spezialwerkzeuge ein Polradabzieher (in jedem Simsonshop für unter 5€ zu haben) und eine Fühllehre (0,4mm) um den Unterbrecherkontakt einzustellen.

    Zu deinen Problemen:
    1.) Ist der typische 3-Gang S51 Motor verbaut oder ist es der ältere S50 Motor? Hochfrequentes Rasseln kommt meist von den Kolbenringen in Verbindung mit Leistungsverlust ist das nicht besonders prickelnd und du solltest nachschauen was los ist.
    Hauptdüse korrekt im Vergaser?
    Luftfilter vorhanden?
    Teillastnadel in der richtigen Kerbe?
    Spritfluss stimmt?
    Entlüftungslöchlein im Tankdeckel ist frei?
    Ist da alles ok und das Moped läuft nicht zu mager kann es durchaus sein, dass die Garnitur (Zylinder) abgenutzt ist. Das Dumpfer werden bei Gas geben ist auch nicht besonders gut. Quälst du den Motor so weiter, wird er über kurz oder lang klemmen. Tu also was.

    Zu deinem zweiten Problem verdächtige ich die Kette bzw. Antriebs und Abtriebsritzel die gelängt oder nicht gut geschmiert und eingestellt sind. Warte also die Kette, prüf die Kettenspannung und die Abnutzung der Ritzel.

    Auch zum Siffen braucht man den Motortyp, da gibt es je nach Modell andere Siffstellen. Zum Prüfen woher das Öl genau kommt macht man den Block sauber und bestäübt ihn mit Mehl. Dann kommt man an den Siffpunkt. Allgemein sind alte Kickstarterwellendichtringe, Mitteldichtungen und Seitendeckeldichtungen sowie der Vergaser gute Plätscherkandidaten.
    So weit von mir
    Gruß Sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #3
    Glühbirnenwechsler Avatar von Kiesi
    Registriert seit
    04.12.2011
    Ort
    Bad Aibling
    Beiträge
    83

    Standard

    Servus,

    erst mal willkommen im Nest ;-)

    Zitat Zitat von Error-404 Beitrag anzeigen

    Ich hab ne Simson S51 B2 ( ist aber ne 3Gang ) mit dem normalen Standard Vergaser. Und habe folgende Probleme, ich habe bei meinem Arbeitsweg einen kleinen, längeren Anstieg zu bewältigen. Den 2ten Gang jag ich bis ca 45hoch und schalt dann in den 3ten wenn ich mit 40 oder vorher in den 3ten schalte (und seit neustem auch wenn ich auf 45beschleunige) habe ich eine Art rasseln. Für mich klingts als hätte die Zündkerze nicht richtig Kontakt (den hat sie aber, ZK ist auch neu). Zu dem rasseln kommt dazu das ich einen massiven Leistungsverlust habe, das Gasgeben dumpf klingt und dieses "rasseln" immer lauter wird.
    Ich habe auch u.a. eine S51 B2. Was für mich erstmal komisch ist: Eine S51 B2 gab nur mit 4-Gang-Motor, dem M541. Also scheint bei Dir nicht alles so original zu sein. Welchen Motor hast du verbaut, den M531? Welchen Vergaser hast Du drin? Das müsste an der Seite des Vergaser eingeschlagen sein (z.B.: 16N3-4).
    Fotos sagen mehr als tausend Worte, stell doch einfach ein paar ein ;-)


    Zitat Zitat von Error-404 Beitrag anzeigen

    2tes Problem. Wenn ich die Simme im Leerlauf aus der Garage schiebe oder so. Habe ich ein klacken welches aus dem hinteren Bereich kommt. Ich habe es noch nicht zu 100% lokalisiert vlt hat ja jemand schon eine Idee was es sein könnte.
    Das ist ziemlich wahrscheinlich die Kette. In meine Augen gibt es 3 Möglichkeiten (von den auch mehrere zutreffen können):

    - Die Kette ist alt und sollte getauscht werden
    - Die Kette hat die falsche Spannung: Im belasteten Zustand (mit Dir auf den Moped) sollte sie die Kette (im Kettenschlauch) 2cm auf- und abbewegen lassen. Drück den Kettenschlauch einfach mit den Fingern zusammen, dass Du die Kette spürst. Ab besten, du lässt jemanden mit Deinem Gewicht auf die Simme sitzen und prüfst dann die Spannung.
    - Die Spur ist nicht richtig eingestellt: Halte eine lange (gerade) Latte oder ähnliches an die Seite von Vorder- und Hinterrad. Es müssen beide "in einer Linie" anliegen.

    Zitat Zitat von Error-404 Beitrag anzeigen

    3tes Problem. Die Simme "sifft". Wenn sie länger steht hab ich immer eine kleine Pfütze unter dem Moped. N Kumpel meinte Simme muss siffen. Ich sehe es ja auch ein, die Kisten sind ja auch teils schweinealt aber ich denke, sie "muss" nicht siffen :) Das wäre es schon.
    Eine Simme muss nicht siffen. Das einzige, was normal ist: Ein bisschen unverbranntes Öl aus dem Auspuff bzw im Auspuff. Alles andere ist undicht und ist machbar. Die Frage ist nur, wieviel Zeit und Geld es Dich kostet. Wichtig wäre zu wissen WAS (welche Flüssigkeit) WO raussifft. Ist es Getriebe-Öl oder Gemisch?

    Zitat Zitat von Error-404 Beitrag anzeigen

    Eins möchte ich vorher noch loswerden. Ich möchte erst langsam anfangen Simme zu schrauben gerade weil das Geld jetzt auch knapp ist. Also bitte wenn ihr mit Fachbegriffen usw um euch schmeisst, erklärt es für jmd der das Ding noch nicht blind auseinander und wieder zusammenschrauben kann. Ich denke mal das was ich zwecks Typ der Simme gesagt hab wird euch nicht reichen..deswegen werde ich morgen mal die Papiere rauskramen und euch die restlichen Infos geben wenn ihr diese benötigt. Ansonsten Danke ich euch jetzt schonmal für eure Hilfe :)


    Das jemand anfängt sein Fahrzeug kennenzulernen ist doch völlig in Ordnung ;-) Ich bin selbst nur Anfänger. Es gibt jedoch eine Seiten im Internet, die Du einfach studieren/lesen solltest. Auch wenn man vll nicht gleich alles versteht. Hier nachfragen kann man immer noch ;-)
    Dazu gehören für mich auf jedenfall das Wiki hier und diese Seite: Simson Lehrvideo
    Ich habe die gleich die Seite mit dem Lehrvideo rausgesucht. Aber der auch der Rest der HP ist super.

    Gruß,

    Andi


    Tante Edith: Zu langsam :(

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Hallo, erst mal gebe ich Totoking Recht, für einen ersten Post wirklich bestechend gut.

    Dann muss ich Toto aber an einer klitzkleinen Stelle widersprechen: Praktisch jede Simme sifft aus der Kickstarterwellendichtung (da ist ein O-Ring verbaut). Das liegt aber nicht an Alter oder Abnutzung desselben, sondern die drücken von Hause aus nicht richtig an der Hohlschaltwelle an. Man kann sich nun heraussuchen, ob man der Meinung ist, die Nut in der Kickerwelle sei einen Tick zu tief eingedreht, oder die Stärke des O-Ringes ist zu gering. Jedenfalls gewissermaßen ein Konstruktionsfehler, Austausch gegen einen neuen mit gleichem Maß bringt in der Regel nichts. Was hilft, ist ein geringfügig dickerer aus dem Sanitärzubehör. Das ist in aller Regel NBR (Nitrilkautschuk) und ölbeständig. Da merkt man auch gleich, dass die Hohlschaltwelle recht straff draufgeht. So habe ich mein Gesiff aus der Schaltwelle/Kickstarterwelle weitgehend wegbekommen. Die Werkstatt früher hatte nur den Ring gewechselt, und nichts änderte sich.

    Das Knacken am Hinterrad wird wohl von der Kette kommen. Wenn die gelängt/verschlissen ist, fangen die Rollen an in 2 Hälften zu brechen, und sammeln sich gern im Seitendeckel unter dem Abtriebsritzel. Spannung muss auch korrekt sein. Abgebockt soll sich die Kette 2 cm nach oben drücken lassen. Aber Achtung: Gern sind die hinteren Mitnehmer unrund; die Kette wird dann bei jeder Umdrehung mal straff, mal locker. Da muss man die Spannung halt am straffsten Punkt einstellen. Das große Ritzel hinten hält 2 Kettenleben, das kleine vorn muss mit jeder neuen Kette erneuert werden. Wenn es erst mit einer Kette gelaufen ist, kann man es aber einfach herumdrehen auf die andere Seite, dann ist es genauso wie neu - das ist Technik, die begeistert. Heute wird von Rohstoffe und Energie sparen geredet, früher wurde es in praktiziert . Sieht man ja schon an dem Kettenschlauch - die Kette hält dadurch mindestens 3 mal so lange.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  5. #5
    Schwarzfahrer
    Registriert seit
    31.03.2012
    Beiträge
    20

    Standard

    Hallo,

    erstmal Danke für die Hilfe ich werd mich mal schlau machen zwecks Vergaser und genauen Bautyp. Ich bin mir nicht genau sicher obs ne B2 ist aber ne S51 gibts ja als 3Gang. Ich war selber überrascht weil ich dachte das sind alles 4Gang. Ich mach morgen mal ein paar Bilder für euch.

    Vergaser habe ich vor 2Tagen sauber gemacht. Hauptdüse und die Düse in der Vergaserwanne sind frei. Die Teillastnadel hängt auch an der richtigen Stelle wurde am selben Tag gemacht wie, das reinigen des Vergasers. Zwecks Gemisch einstellen zzt läuft sie vlt einen ticken zu mager, lief aber vorher immer zu fett. Ich hatte gestern die Abdeckung vom Motorblock ab und das war komplett schwarz alles. Auch die Zündkerze war fast schwarz und nass. Kein wunder die Gemischschraube war bis auf eine halbe Umdrehung reingedreht. Sie läuft jetzt auch wieder im Standgas ohne "abzusaufen" und auszugehen.

    Ich hab leider auch gestern Scheiße gebaut. Beim festschrauben des "Deckels" ist mir eine Gewindestange abgebrochen. Ich mein die Simme klingt jetzt "sportlicher" aber ist ja nicht Sinn der Sache sage ich mal.

    Ich werd die Probleme mal morgen unter die Lupe nehmen und zum Glück ist ja bald Ostern da werd ich wohl anfangen mit schrauben. Habe sowieso noch etwas vor mit dem Ding. Habe schon einen neuen Kabelbaum hier liegen + Batterie + Blinkergeber und das "ding" zum laden der Batterie.

    Danke Jungs für die schnelle Hilfe und die vielen Tipps :)

    mfg Error-404

  6. #6
    Schwarzfahrer
    Registriert seit
    31.03.2012
    Beiträge
    20

    Standard

    Directupload.net - 57ehdc7i.jpg

    Directupload.net - ah9ux3et.jpg

    http://s14.directupload.net/file/d/2...pm5pgu_jpg.htm

    Directupload.net - 8meatdgq.jpg

    So da sind mal ein paar Bilder von meiner kleinen Baustelle :) Es ist eine Simson S51B1 mit nem 16N1 Vergaser.

    mfg Error-404

  7. #7
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Deckel? Gewindestange? Wo?

    Anhand der Bilder kann ich schon mal sagen, dass die Kupplung nicht richtig eingestellt ist, der Hebel am Motor gehört weiter zurück. Erst wenn er so 90 ° zum Motor steht, darf die Kupplung kommen. Da gibt es in der linken Seite im Motordeckel mittig eine Plastikschraube, dahinter sitzt eine gekonterte Madenschraube auf der Kupplungsdruckplatte. Die gehört weiter reingedreht. Dafür muss am Kupplungshebel am Lenker die Spannung der Schraube gelockert werden, also reingedreht. Letzlich muss der Hebel unbedingt 2 mm Spiel haben, und die Kupplung muss trennen, wenn, wie gesagt der Hebel am Motor ca. 90° zum Motor steht.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  8. #8
    Glühbirnenwechsler Avatar von Kiesi
    Registriert seit
    04.12.2011
    Ort
    Bad Aibling
    Beiträge
    83

    Standard

    ... und der Kraftstoffilter gehört da nicht hin. Auch wenn des Gefälle eindeutig nicht so kritisch ist wie bei der Schwalbe ist dort original keiner. Wenn alles so ist, wie es sein sollte -kein Rost/ Siffe im Tank und ein guter Benzinhahn(-sieb)- brauchst Du den auch nicht.

  9. #9

    Registriert seit
    14.04.2011
    Beiträge
    7

    Standard

    Ist das nicht auch der falsche Vergaser für den Motor - gehört da nicht ein 16N3 drauf?

  10. #10
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von Dr.Z0idberg Beitrag anzeigen
    Ist das nicht auch der falsche Vergaser für den Motor - gehört da nicht ein 16N3 drauf?
    wie Du wolle ! möglich auch 16N1-11

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    BVF 16N3-4, 16N1-11, oder BING 17/15/1103.

  12. #12
    Schwarzfahrer
    Registriert seit
    31.03.2012
    Beiträge
    20

    Standard

    Moin,

    also morgen gehts los. Das Ritzel vorn bei der Kette wurde gestern getauscht, musste meine Arbeiten aber leider abbrechen als mir ein Kolbenring kaputt gegangen ist. Es hatte aber kein Geschäft mehr auf :( Bin aber ganz stolz hab noch den Org. Zylinder und Kolben drauf 37,95mm :) Morgen also dann die Kolbenringe tauschen, Nadellager tauschen und die Kupplung einstellen. Benzinfilter bleibt so drin. Ist mir lieber auch wenn so alles ok ist Luftifilter Tank etc. Aber Vorsicht ist die Mutter der Porzellankiste nich ? :) Und stören tuts ja dort auch keinen.

    Schaun wir mal ob danach meine Probleme wegsind. Die Gewindestange vom Zylinder ist auch nur zur Hälfte gebrochen sodas ich sie einfach rausschrauben konnte und gegen eine neue tauschen kann.

    Ich halt euch auf dem laufenden, und danke nochmal für die Hilfer :)

    mfg Error-404

  13. #13
    Schwarzfahrer
    Registriert seit
    31.03.2012
    Beiträge
    20

    Standard

    Hallo Leute,

    also folgendes Update. Das Klackern ist jetzt weg, wenigstens das :) Das Rasseln ist leider immer noch da ob ich den Leistungsverlust noch hab kann ich leider erst morgen feststellen da ich grad nur bissl vor der Garage hin und her gefahren bin. Wir haben jetzt die Kolbenringe gewechselt und das Nadellager (Das obere) Leider hab ich jetzt grad noch das Problem das ich Zündaussetzer hab, das Moped nicht gescheit angeht und abundan absäuft und beim antreten es Fehlzündungen gibt. Ich werde das gute Stück am Dienstag mal zum Vergasercheck zum Fachhändler geben der soll sich das mal anschaun und den mal richtig einstellen (Schwimmer usw)

    Ich dank euch erstmal für die Hilfe. Und wenn es was neues gibt melde ich mich wieder :)

    mfg Error-404

  14. #14
    Tankentroster Avatar von NordSchwalbe96
    Registriert seit
    06.01.2012
    Ort
    Bad Oldesloe
    Beiträge
    188

    Standard

    Hallo,
    ich habe mit meiner Schwalbe ähnliche Probleme...
    Ab einer Geschwindigkeit von ca. 60-65 km/h knistert, und knackt es vorne. Ich konnte aber noch nicht feststellen wo das herkommt.
    Und es "sifft" ziemlich stark aus dem Krümmer raus. Schon nach kurzer Zeit ist alles in der Nähe des Krümmers wie das Schutzblech vom Vorderrad vollgesifft. Auch aus dem Auspuff kommt es heraus. Eine Krümmerdichtung habe ich noch liegen um die Stelle dicht zu machen aber es ist doch nicht normal das dort so viel Öl zum Auspuff gelangt oder? In der Garage habe ich auch oft einen großen Ölfleck unter der Schwalbe. Oder muss der Vergaser anders eingestellt werden?
    Ich bin halt erst 16 und habe noch nicht viel Erfahrung mit den Simmen. Deswegen wäre ich für euere Hilfe echt dankbar.

    MfG
    Timo

  15. #15
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von Timo. Beitrag anzeigen
    Ab einer Geschwindigkeit von ca. 60-65 km/h knistert, und knackt es vorne.
    Wie bitte? Wie schnell fährt denn die Gute, frag ich mal.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  16. #16
    Tankentroster Avatar von Schwalbenbayer
    Registriert seit
    31.03.2012
    Ort
    Vilsbiburg
    Beiträge
    112

    Standard

    er meint wahrscheinlich bei vollgas, un der tacho zeigt hald so viel an, die gehen ja teilwiese ziemlich ungenau!
    zu deinem problem: wie sieht denn die zündkerze aus? schätze dass se zu fett läuft!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Simson S51 rasselt bei hohen Drehzahlen
    Von Deadline 5000 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 15.06.2011, 21:47
  2. Motor knistert ,rasselt unter Last???
    Von schnappi911 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 14.12.2010, 08:20
  3. S51 Knistert
    Von RamSon im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 25.12.2005, 18:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.