+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Simson S 51 stottert


  1. #1
    Schwarzfahrer
    Registriert seit
    31.08.2012
    Beiträge
    21

    Standard Simson S 51 stottert

    So langsam treibt mich das teil in den Wahnsinn...Gestern Zündung eingestellt...probefahrt gemacht...alles läuft super....heute fahre ich los.....alles gut.
    5 min später (nach warm fahren) fängt das teil an zu stottern und hört damit nicht mehr auf.
    Zündkerze schwarz

    meine erste vermutung: Vergaser --> Vergaser gereinigt, zündkerze sauber gemacht
    --> stottert immer noch und kommt nicht auf hohe drehzahlen.


    In letzter zeit getauschte teile:
    Wellendichtringe, Kondensator, Unterbrecher, Zündkerzenstecker, Zündkerze, Vergaserdüsen....


    Hat jemand eine Ahnung was es sein könnte?.....Also ich könnte mir weiterhin auch vorstellen, dass es mit der zündung zusammenhängt...jedoch sollte die wirklich richtig eingestellt sein... lief gestern schließlich noch super.

    Kann sowas evtl an der Zündspule liegen?

    mfg

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Es kann an fast allem liegen.
    Ich würde als Erstes den ZZP und den Kontaktabstand noch einmal genau nachmessen. Nicht dass sich etwas verstellt hat, weil Du die Schrauben nicht richtig festgezogen hast, der Unterbrecherhammer dabei ist, sich zu verabschieden, ...
    Wenn der ZZP nicht mehr stimmt, dann stelle auch sicher, dass die Scheibenfeder unter dem Polrad noch i.O. und nicht abgeschert ist.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    31.08.2012
    Beiträge
    21

    Standard

    Habe weiterhin versucht der Sache auf den Grund zu gehen.

    - Zündung erneut eingestellt...keine Änderung! (gar keine Änderung!!!!)
    - Zündspule mit Kerzenstecker von meiner anderen Simson eingebaut (keine Änderung!)
    - Zündkerze getauscht
    - Scheibenfeder i.O.
    - Kolben und Zylinder i.O.
    - Kurbelwelle schön leichtgängig wie immer


    Also ich muss sagen...so macht es keinen Spaß!


    Kann das irgendein Problem mit der Elektrik sein?
    Irgend ein Kontakt korrodiert oder so?

    Grüße


    Edit: Um vieles ausschließen zu können, habe ich gerade mal den Motor (Ohne Zündung, Ohne Kolben und Zylinder) getauscht.

    Es scheint also tatsächlich ein elektrisches Problem zu sein.
    Habe bevor das Problem auftrat auch das Stückchen Filz auf der Grundplatte ein wenig mit Getriebeöl getränkt (kann ja wohl nicht daran liegen oder?)

    Hat jemand Erfahrung mit korrodierten Kontakten oder eventuell defekten Grundplatten?
    Geändert von Hacki89 (16.09.2012 um 14:53 Uhr)

  4. #4
    Schwarzfahrer
    Registriert seit
    31.08.2012
    Beiträge
    21

    Standard

    Zitat Zitat von Hacki89 Beitrag anzeigen
    Habe weiterhin versucht der Sache auf den Grund zu gehen.

    - Zündung erneut eingestellt...keine Änderung! (gar keine Änderung!!!!)
    - Zündspule mit Kerzenstecker von meiner anderen Simson eingebaut (keine Änderung!)
    - Zündkerze getauscht
    - Scheibenfeder i.O.
    - Kolben und Zylinder i.O.
    - Kurbelwelle schön leichtgängig wie immer


    Also ich muss sagen...so macht es keinen Spaß!


    Kann das irgendein Problem mit der Elektrik sein?
    Irgend ein Kontakt korrodiert oder so?

    Grüße


    Edit: Um vieles ausschließen zu können, habe ich gerade mal den Motor (Ohne Zündung, Ohne Kolben und Zylinder) getauscht.

    Es scheint also tatsächlich ein elektrisches Problem zu sein.
    Habe bevor das Problem auftrat auch das Stückchen Filz auf der Grundplatte ein wenig mit Getriebeöl getränkt (kann ja wohl nicht daran liegen oder?)

    Hat jemand Erfahrung mit korrodierten Kontakten oder eventuell defekten Grundplatten?

    Edit beachten!

  5. #5
    Schwarzfahrer
    Registriert seit
    31.08.2012
    Beiträge
    21

    Standard

    Das Problem wurde gelöst.
    Nachdem ich alles gerenigt habe und zig mal die Zündung eingestellt habe, habe ich angefangen die verbauten Neuteile gegen die Altteile auszutauschen.

    Der Fehler lag beim neuen Kondensator!


    Hat ja nur einen Sonntag gedauert

    Schönes restliches Wochenende noch!

+ Antworten

Ähnliche Themen

  1. SImson stottert bei vollgas
    Von Schildschejung im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 22.04.2011, 13:46
  2. Simson Roller stottert bei hohen Drehzahlen
    Von Schildschejung im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 01.07.2006, 18:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.