+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 27 von 27

Thema: Simson s50 b1 keine Zündung


  1. #17
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    vergesse nicht denn zündzeitpunkt einzustellen, der hat zwar nichts mit dein problem zu tun, aber auf dem einen bild sieht man das sie zu früh zünden würde.
    Ewig lebt der toten taten Ruhm

  2. #18
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Die Spulen habe ich durchgemessen sie hatten alle einen sehr geringen Widerstand. Ich habe den Unterbrecher noch einmal auf 0,4 mm eigestellt aber beim Kicken kommt trotzdem kein Funke weder an der Hochspannung noch am Unterbrecher.

  3. #19
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Ich habe einen neuen Kondensator und einen neuen Unterbrecher eingebaut.
    Ein Zündfunke ist da, jedoch auch am Kondensator.
    Wenn ich Kicke wird die Zündkerze nass, zündet aber nicht.
    Woran kann das liegen?

  4. #20
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Zündspule oder Kondensator defekt und/oder Zündzeitpunkt stimmt nicht.

    Peter

  5. #21
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Kondensator ist ja erst ein neuer drin. Zündzeitpunkt müsste eigentlich stimmen.

  6. #22
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Auch neue Kondensatoren können leider schon Murks ab Werk sein.
    Und "müsste eigentlich" ist so gut wie nix wert.

    Peter

  7. #23
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Also der Kondensator ist einer von einem Simson Händler in der Nähe und ohne den Kondensator dürfte doch eigentlich gar kein Funke kommen oder?
    Die Zündung habe ich laut Makierung eingestellt.

  8. #24
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Doch! Der Kondensator ist "nur" dafür zuständig, die Funkenbildung an den Unterbrecherkontakten zu unterdrücken. Sonst würden die Kontakte sehr schnell abbrennen.
    Wenn es zwischen den Kontakten funkt, dann ist entweder der Kondensator hin und/oder die Zündspule.

    Peter

  9. #25
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Auch neue Kondensatoren können leider schon Murks ab Werk sein.

    Peter
    ...egal von wem du ihn gekauft hast.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #26
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    ist die Grundplatte 8307 8-100 Überhaupt richtig in der s50 b1

  11. #27
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Ich habe eben mal geguckt und gesehen, dass meine Ggrundplatte die Ausführung 8307.8-100 ist und mein Polrad 8306.10-010. Passen diese beiden Sachen überhaupt zusammen oder soll ich mir neues kaufen?
    Was mich auch gewundert hat ist, dass als ich versucht habe die Zündung ein zu stellen die Zündung kurz vorm UT anstatt OT gewesen wäre. Also genau auf der anderen Seite. Hängt das mit den Komponenten meiner Lima zusammen?

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. versoffen - keine zündung
    Von fangfee im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 18.02.2008, 23:03
  2. Keine Zündung
    Von mig im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 08.05.2006, 19:31

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.