+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 40

Thema: simson s50 zündung ratlos.....


  1. #17
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von 1gnt23
    Interessant, das du den Unterbrecher "unten" hast.

    Füll mal bitte auch dein Profil aus... Wegen dem genauen Typ und Baujahr.
    siehst du, das meine ich hiermit

    Zitat Zitat von y5bc
    ja sicher ist das forum zum fragestellen da. aber wie soll dir qualitativ gut geholfen werden, wenn du mehrere treads mit dem gleichen thema aufmachst und potentielle hilfesteller dir immer wieder die gleichen ratschläge geben, weil sie die anderen treads nicht kennen und nicht wissen können das dir die antwort schon dreimal gegeben wurde.
    denn der 123er hat disen z. bsp nicht gelesen

    http://www.schwalbennest.de/index.ph...hlight=#376887

    ist für ihn nicht schlimm, aber dir ist damit überhaupt nicht geholfen.

  2. #18
    Glühbirnenwechsler
    Registriert seit
    26.11.2009
    Ort
    54552 Mehren
    Beiträge
    75

    Standard

    ehm is schon okay hab eine gefunden die gleich aussieht^^ http://www.akf-shop.de/shop/product_info.php/info/p888


    weis wer welche zündspule ich nehmen muss?? auf die zündung extern^^

  3. #19
    Kettenblattschleifer Avatar von 1gnt23
    Registriert seit
    20.11.2008
    Ort
    berlin
    Beiträge
    533

    Standard

    Fangen wir mal ganz einfach an.

    Du hast ein S50 mit 6v Unterbrecherzündung - mit externer Zündspule.

    Du hast einen Zündfunken- läuft aber trotzdem nicht.

    Alles ist gewechselt und es geht nicht.

    Dann würde ich schaun, ob das passende Polrad zur passenden Grundplatte hast.
    Die Nocke kann nämlich um 180 Grad versetzt sein.

    Wichtig ist halt, das der Unterbrecher kurz vor OT (Kolben oben) aufgeht - dann max. 0,4 offen ist und wieder danachsich komplett schließt.

    P.s.: An meinem Star würde die Platte nicht passen, obwohl da steht, da ich die Zündspule auf der Grundplatte habe. Also nicht immer alles glauben was verkauft wird.

  4. #20
    Glühbirnenwechsler
    Registriert seit
    26.11.2009
    Ort
    54552 Mehren
    Beiträge
    75

    Standard

    Zitat Zitat von 1gnt23
    Fangen wir mal ganz einfach an.

    Du hast ein S50 mit 6v Unterbrecherzündung - mit externer Zündspule.

    Du hast einen Zündfunken- läuft aber trotzdem nicht.

    Alles ist gewechselt und es geht nicht.

    Dann würde ich schaun, ob das passende Polrad zur passenden Grundplatte hast.
    Die Nocke kann nämlich um 180 Grad versetzt sein.

    Wichtig ist halt, das der Unterbrecher kurz vor OT (Kolben oben) aufgeht - dann max. 0,4 offen ist und wieder danachsich komplett schließt.

    P.s.: An meinem Star würde die Platte nicht passen, obwohl da steht, da ich die Zündspule auf der Grundplatte habe. Also nicht immer alles glauben was verkauft wird.

    also ne das passt alles hab die teile neu gemacht trotzdem kein zündfunken.....




    so jetzt hab ich auch kein bock mehr da rum zu knuseln mach alles bis auf polrad neu.


    die zündung : http://www.akf-shop.de/shop/product_info.php/info/p888


    und mein altes polrad is ja kompatibel nocken sitzt auf der richtigen seite für die zündung mit den konrakten unten


    so will die externe zündspule neu machen welche soll ich nehmen am besten dierekt bei akf das ich nicht 2 mal bestellen muss^^.



    ( ich hab auch mal mien profil ausgefüllt)

  5. #21
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Zündspule nimmst du eine für 12 Volt, ehe Fragen kommen, ja die 6 Volt Unterbrecherzündung hat eine 12 Volt Zündspule.
    Bei AKF die Artikelnummer 10001851 oder 10001850, welche besser ist weiß allein der Herr im Himmel :-)

    mfg Gert

  6. #22
    Glühbirnenwechsler
    Registriert seit
    26.11.2009
    Ort
    54552 Mehren
    Beiträge
    75

    Standard

    okay danke also das ist so kompatibel xDDD oder???



    die zündung die ich da angegeben hab hatt die kontakte ja unten oder??

  7. #23
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    rouden:
    ich hab mal alle deine anderen threads gelöscht, in denen es um genau dasselbe problem ging. ich bitte dich, dass dieser thread dein einziger zu deinem zündungsproblem bleibt!

    zu deiner neukaufidee: ich finde es unglaublich kurzsichtig, so viel geld für eine neue unterbrechergrundplatte zu bezahlen, bei der du dir nicht einmal sicher sein kannst, ob dein polrad dazupasst. dazu noch eine neue zünspule und dann wird es sicher funktionieren???? glaub weiter!

    an deiner stelle würde ich nach und nach die fehlerquellen deiner vorhandenen zündung kontrollieren. ich hab mitlerweile keinen überblick mehr darüber, was du schon getan hast aber es gibt sicher noch weiter zu tun. kerze, kerzenstecker, zündkabel tauschen. schleif den unterbrecherkontakt mit feinem schleifpapier an (schutzlackschicht), verbaue einen neuen kondensator (centartikel), check alle lötverbindungen und wenn es dann immer noch nicht läuft, wechsle deine zündspule. ein einstellen der zündung sollte ebenfalls passieren.

    hast du all das gemacht, hast du mit sicherheit unter 30€ ausgegeben UND eine funktionierende zündung.

    gruß sirko

  8. #24
    Glühbirnenwechsler
    Registriert seit
    26.11.2009
    Ort
    54552 Mehren
    Beiträge
    75

    Standard

    ehm ich hab das schon alles neugemacht kein ergebnis...


    deshalb zündung passt zu polrad auserdem und das sind nur 50 € ^^

  9. #25
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    ich nehme an, du hast das meiste schon neugemacht, das kann gut sein... aber liest du dir komplett durch, was ich schreibe? nochmal groß und deutlich extra für dich, wie es deutz auch schon geschrieben hat.

    HAST DU DIE SCHUTZLACKSCHICHT VOM UNTERBRECHERKONTAKT ABGESCHLIFFEN???

    mach das bevor du "nur" 50€ in den sand setzt.

    wenn du noch 2 mal nur 50€ dazulegst, dann kannst du dir übrigens eine ordentliche zündung kaufen. wenn schon viel geld ausgeben, dann sicherlich nicht für eine unterbrecherzündung.

    sirko

  10. #26
    Glühbirnenwechsler
    Registriert seit
    26.11.2009
    Ort
    54552 Mehren
    Beiträge
    75

    Standard

    ich weis xDDD


    ja hab ich....


    ehm aber du musst das mal aus meinem stand punkt sehen das gewinde der kontakte ist schon zml. male


    deshalb wenn ich jz noch hin geh und die spule neu mahc die gp... das sammelt sich so weit das es sich lohnt eben die 50 € zu investieren....

  11. #27
    Kettenblattschleifer Avatar von 1gnt23
    Registriert seit
    20.11.2008
    Ort
    berlin
    Beiträge
    533

    Standard

    Wenn man nicht mehr weiterweiß, bilde ich nen Arbeitskreis. Das soll heißen - vielleicht wohnt jemand in deiner Gegend, der dir helfen könnte .... suche doch einfach im Forum nach passenden "Simsonfreunden". Es könnte ja sein, das sich jemand deiner erbarmt.

  12. #28
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    wozu man jedoch erstmal noch wissen müsste, wo der rouden denn überhaupt herkommt... so richtig fertig ist sein profil ja doch nicht ausgefüllt.

    arbeitskreis ist ne topidee. ich hab noch NIE eine unterbrecherzündung gesehen, die nach der investition von weniger als 20€ immer noch nicht gefunkt hat.

    ich meine ja nur, dass bevor du eine neue zündanlage auf unterbrecherbasis kaufst, kannst du dieses geld auch sinnvoll in eine ordentliche zündanlage investieren.

    50€ in eine nicht komplette u-zündung buttern... das tut man einfach nicht!!!

  13. #29
    Kettenblattschleifer Avatar von 1gnt23
    Registriert seit
    20.11.2008
    Ort
    berlin
    Beiträge
    533

    Standard

    Original heißt der Text

    Wenn ich nicht mehr weiter weiß, bilde ich einen Arbeitskreis.

    War bei einem Arbeitsplatz den ich ungefähr im Jahr 2000 hatte, an einer Pinnwand wo Verbesserungsvorschläge "kVP"- konntinuierlicher Verbesserungsprozeß" angepinnt waren.

    Kann auch früher gewesen sein .... k.a.

  14. #30
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von 1gnt23
    Wenn ich nicht mehr weiter weiß, bilde ich einen Arbeitskreis.
    hab ich das nicht schon vor x-antworten in nochmal so vielen freds angeregt ???

    ja gut, ich hab das nicht so nett formuliert, aber das gleiche gemeint

  15. #31
    Glühbirnenwechsler
    Registriert seit
    26.11.2009
    Ort
    54552 Mehren
    Beiträge
    75

    Standard

    ich hab schon 30€ investiert und so gut wie alles neugemacht aber habt ihrs nicht verstanden die grunplatte das ist da gewinde kaputt von den kontakten


    ist ja sicherlich nett von euch gemeint mit dem tipp, das ich ne anständige zündung hohlen soll abber wenn hohl ich mir später ne vape da kostet das komplett set aber 180 € deshalb fürn anfag reicht des^^ moment an bin ich auch nicht auf die simme angewiesen.....


    aber trotzdem danke^^

    der tread ist erstaml geschlossen bis ich die neue zündugn hab falls da noch fragen aufkommen....

    (y5bc ich mahc auch keinen neuen tread dafür auf versprochen )



    für verbesserungs vorschläge was mein profil oder aktivität im forum angeht könnt ihr mich gerne pn en )


    so das wars erstmal nochmals danke

  16. #32
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von rouden

    (y5bc ich mahc auch keinen neuen tread dafür auf versprochen )

    sehr löblich. für jedes andere problem kannst du aber gerne ein neues türchen öffnen

    Zitat Zitat von rouden

    für verbesserungs vorschläge was mein profil
    nö dat ist jetzt auch top.

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Ratlos
    Von trimmi92 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 20.09.2009, 12:23
  2. ratlos..
    Von Heiko im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.02.2007, 21:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.