+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 40 von 40

Thema: simson s50 zündung ratlos.....


  1. #33
    Glühbirnenwechsler
    Registriert seit
    26.11.2009
    Ort
    54552 Mehren
    Beiträge
    75

    Standard

    Zitat Zitat von y5bc
    Zitat Zitat von rouden

    (y5bc ich mahc auch keinen neuen tread dafür auf versprochen )

    sehr löblich. für jedes andere problem kannst du aber gerne ein neues türchen öffnen

    Zitat Zitat von rouden

    für verbesserungs vorschläge was mein profil
    nö dat ist jetzt auch top.

    gut das du jetzt auch zufrieden bist

    ich werde noch sehr lange im forum aktiv sein deshalb ist es besser wenn du mit mri zufrieden bist

  2. #34
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    Zitat Zitat von rouden
    ich werde noch sehr lange im forum aktiv sein deshalb ist es besser wenn du mit mri zufrieden bist
    das klingt für mich fast wie ne drohung

    janee, nur spass, ich wollt auch mal gemein sein zu nem neuen...

    viel glück mit deiner gp

    lg andi

    *duckundwech*

  3. #35
    Glühbirnenwechsler
    Registriert seit
    26.11.2009
    Ort
    54552 Mehren
    Beiträge
    75

    Standard

    so zündfunke ist da ......



    aber se startet nicht soll ich en neuen tread machen?? oder kann ich das auch hier klären????





    mfg

  4. #36
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,

    Können wir hier machen.

    Hast Du die Zündung eingestellt ?
    Wie ?
    Vielleicht so ?

    Gruß aus Braunschweig

  5. #37
    Kettenblattschleifer Avatar von 1gnt23
    Registriert seit
    20.11.2008
    Ort
    berlin
    Beiträge
    533

    Standard

    Du hast doch schon so nen modernen Motor mit Makierungen oder?

    Such emal bei Youtube nach dem Simson motor video..... Da sind die Makierungen erklärt.

    Schaue mal nach, ob das ungefähr hinhaut. Ansonsten müßstest du jetzt hoffen, das die Wellendichtringe noch abdichten und ein fertiges gemisch in die Brennkammer gelangen kann.

  6. #38
    Glühbirnenwechsler
    Registriert seit
    26.11.2009
    Ort
    54552 Mehren
    Beiträge
    75

    Standard

    lag net an der zündung am gaser


    was ich geil fand die haben die gp dierekt mit richtig eingestellten kontakten ausgeliefert also nur noch au die makierung drehen und fertig


    keine ahnung bekommt zu wenig luft als ich c.a 2km gefahren bin war die zk schwarz....


    düse oder nadel?

  7. #39
    Kettenblattschleifer Avatar von 1gnt23
    Registriert seit
    20.11.2008
    Ort
    berlin
    Beiträge
    533

    Standard

    Hast du den die Düsen überprüft ob die passend zum Vergaser sind?

    http://www.mopedfreunde-oldenburg.de...16n1_16n3.html

    Kontrolliert das bitte ... dann müßtest du anfangen das Gemisch einzustellen.

    Steht auch auf der Seite.

  8. #40
    Glühbirnenwechsler
    Registriert seit
    26.11.2009
    Ort
    54552 Mehren
    Beiträge
    75

    Standard

    jo mach ich werds probieren melde mich am montag dann nochmal xD


    mfg

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Ratlos
    Von trimmi92 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 20.09.2009, 12:23
  2. ratlos..
    Von Heiko im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.02.2007, 21:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.