+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Simson S51 B 1-4 Vergaserproblem


  1. #1
    Schwarzfahrer
    Registriert seit
    26.03.2013
    Beiträge
    11

    Standard Simson S51 B 1-4 Vergaserproblem

    Hallo Leute, ich habe ein Problem mit dem BVF Vergaser..
    Letztens ist der Bowdenzug zum Gasgeben gerissen, den habe ich dann ersetzt aber der war zu kurz.. jetzt passt die länge des Zugs aber ich kann kein Gasgeben, der "neue" Zug wurde nämlich falsch gelegt und war deswegen zu kurz. Weil der Kolben im Vergaser dirket am Anschlag hängt, wenn ich denn wieder in den Vergaser stecke. Also wenn die Teillastnadel drin ist, die Feder obendrauf und der Deckel aufgeschraubt ist.
    Dann sitz das ding direkt unter dem Deckel und ich kann also kein Gasgeben, weil das ding daueroffen ist.
    Der Kolben ist plan mit der öffnung des Vergassers, oder hängt 1,5-2mm unterhalb der Öffnung.
    Selbst wenn ich nur den Bowdenzug im Vergaser einhänge ohne am Griff wird das nix :/

    Ich habe das Gefühl dass dieses Teil nicht tief genug rein geht... ??
    An den Einstellungen habe ich nichts geändert.. Die sind noch wie beim Altenzug(mit dem es ja geklappt hatte)

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Du musst die Nut im Gasschieber mut der Standgasschraube übereinbringen , am besten die Schraube etwas herraus drehen
    Immer schön den Auspuff freihalten

  3. #3
    Schwarzfahrer
    Registriert seit
    26.03.2013
    Beiträge
    11

    Standard

    Danke für den Tipp, das hatte ich jetzt schon getan, nach dem ich die Standgasschraube zurecht gebogen hatte ging das dann auch.. Der tipp kam nur minimal zu spät

    Und neben bei hat das ding noch problem beim Starten, wenn es Kalt ist ansonsten gehts, nachdem sie erstmal warm gelaufen ist ist alles super.. bei fast 12 Grad auch etwas mehr und weniger will sie nicht so wirklich :/

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Dann stelle mal den Startvergaser richtig ein
    Immer schön den Auspuff freihalten

  5. #5
    Schwarzfahrer
    Registriert seit
    26.03.2013
    Beiträge
    11

    Standard

    Das werde ich dann mal tun danke ^^ (Die reparatur steht eh noch aufm Plan )
    Problem ist, der Choke scheint gar nicht zu funktionieren.. wenn ich denn nach Rechtsschiebe springt der zurück nach Links (oder ist das bei den DDR Mockiks normal? Bei Freunden mit modernen Rollern nämlich nicht)
    und wenn ich ihn betätige spühre ich nicht das sich was tut, bzw wenn der Motor läuft und ich den Choke ziehe dann macht der Motor auch nix der gleibt gleich bleibend im Leerlauf..

  6. #6
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.408

    Standard

    Da ist noch ein Gummiring drunter,welcher normalerweise etwas gegen den Zug der Feder arbeitet!
    Wenn der Motor warm ist und du den Starterhebel ziehst, sollte der Motor allerdings wegen Überfettung aus gehen.
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

+ Antworten

Ähnliche Themen

  1. Vergaserproblem Simson Star
    Von Rollerkillerin im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 19.09.2007, 09:07
  2. vergaserproblem
    Von simmischrauber im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 15.04.2007, 14:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.