+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 37

Thema: Simson S51 B2 startet nicht mehr


  1. #1
    Schwarzfahrer
    Registriert seit
    24.02.2014
    Ort
    Pforzheim
    Beiträge
    15

    Icon Cry Simson S51 B2 startet nicht mehr

    Hallo,
    ich bin heute Nachmittag noch problemlos mit der Simson gefahren und vorhin wollte die Maschiene einfach nicht mehr starten.
    Benzin kommt, Zündkerze ist nass und rehbraun, Funke ist da, Auspuff ist nicht zu, Gute Kompression. Es handelt sich um eine S51 mit Elektronik 6V Zündung.
    Ich hatte ohne Zündkerze schon paar mal gekickt und ein paar Minuten gewartet bevor ich die Kerze wieder reingeschraubt habe, hat leider nicht geholfen.
    Ich versteh einfach nicht woran es liegen kann, da sie ja heute Mittag noch ohne meckern gelaufen ist.
    Geändert von bottlestick (24.02.2014 um 23:10 Uhr) Grund: satz doppelt

  2. #2
    A-Z
    A-Z ist offline
    Tankentroster Avatar von A-Z
    Registriert seit
    31.08.2011
    Beiträge
    117

    Standard

    Vergaser-Düse zu?

  3. #3
    Schwarzfahrer
    Registriert seit
    24.02.2014
    Ort
    Pforzheim
    Beiträge
    15

    Standard

    Glaube ich eher nicht, da die Kerze ja nass ist. Jetzt habe ich gerade einwenig daran geschraubt und sie startet jetzt ab und an, geht jedoch sofort wieder aus und nimmt kein Gas an, stirbt ab.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von bottlestick Beitrag anzeigen
    Ich versteh einfach nicht woran es liegen kann, da sie ja heute Mittag noch ohne meckern gelaufen ist.
    Wenn alles, was vorhin noch funktionierte, das jetzt auch noch muss, dann würde alles, was jetzt funktioniert, das anschliessend auch noch müssen.
    Kurz: es dürfte nie etwas kaputt gehen. Oder:
    Und wenn sie nicht gestorben sind, dann leben sie noch heute.

    Überprüfe den Zündzeitpunkt und den Vergaser. Nimm eine andere Zündkerze, einen anderen Kerzenstecker.

    Peter

  5. #5
    Schwarzfahrer
    Registriert seit
    24.02.2014
    Ort
    Pforzheim
    Beiträge
    15

    Standard

    Vergaser habe ich gerade komplett zerlegt und mit dem Kompressor gereinigt. Keine Besserung. Andere Zündkerze hat auch nicht geholfen. Wie messe ich den Zündzeitpunkt? Habe diesbezüglich keine Geräte da. Kann auch die Zündspule nen Knall haben? Lief halt gestern noch super und jetzt geht's es einfach nicht mehr. Wie kann da innerhalb einer Stunde Standzeit etwas kaputt gehen. Lief ja die letzten 2,500 km ohne
    Meckern.
    Geändert von bottlestick (25.02.2014 um 13:35 Uhr) Grund: Rs

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Den Zündzeitpunkt überprüfst Du am besten mit einer Zündblitzpistole.
    Sollte in jeder Hinterhof-Kfz-Werkstatt vorhanden sein, sonst komm einfach mit deiner Zwiebacksäge bei mir vorbei.

    Natürlich kann alles von jetzt auf gleich kaputt gehen. Das muss nicht während der Standzeit passiert sein, sondern schon vorher. Zum Laufen hat's gerade noch gereicht, aber nicht mehr zum Anspringen.

    Peter

  7. #7
    Flugschüler Avatar von NoBock50
    Registriert seit
    29.04.2003
    Ort
    Noch BS
    Beiträge
    362

    Standard

    Zitat Zitat von bottlestick Beitrag anzeigen
    Wie kann da innerhalb einer Stunde Standzeit etwas kaputt gehen. Lief ja die letzten 2,500 km ohne
    Meckern.
    (Ich tippe auf nen Massefehler)
    Haste mal alle Massekontakte geprüft? die Rahmenschraube/ Mutter im Herzkasten kann sich ab u. zu (wenn nicht gekontert)mal lösen.
    zumindest ist es eine erfahrung die ich machte.
    ansonsten wie Peter schon schrieb / roll dein Hobel dort hin wenn nicht zu weit weg denn da wird Dir geholfen garantiert.

    CL

  8. #8
    Schwarzfahrer
    Registriert seit
    24.02.2014
    Ort
    Pforzheim
    Beiträge
    15

    Standard

    Habe jetzt mal einen neuen 1kΩ Zündkerzenstecker sowie Zündkerze ISOLATOR ZM 14-260 bestellt. Werde gleich die Massekontakte mal prüfen und schauen dass ich eine Zündblitzpistole organisiert bekomme.
    Ach ja, gestern hatte ich bei der Fahrt vergessen den Choke auszumachen und bin ca. 10km mit Startvergaser gefahren. Sollte jedoch nicht weiter schlimm sein, oder was meint Ihr?

  9. #9
    Tankentroster Avatar von heiko_p
    Registriert seit
    06.06.2012
    Beiträge
    165

    Standard

    Nicht das Deine S51 einfach nur versoffen ist ?

  10. #10
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Zitat Zitat von bottlestick Beitrag anzeigen
    Ach ja, gestern hatte ich bei der Fahrt vergessen den Choke auszumachen und bin ca. 10km mit Startvergaser gefahren. Sollte jedoch nicht weiter schlimm sein, oder was meint Ihr?
    Dann sind jetzt aber un Mengen Öl im Kurbelgehäuse, daurch wird deine Kerze nass und das Gemisch viel zu fett/schlecht vergast und zündet nicht mehr

  11. #11
    Tankentroster Avatar von heiko_p
    Registriert seit
    06.06.2012
    Beiträge
    165

    Standard

    Wohl doch dann nur gnadenlos versoffen ?

  12. #12
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Dann müste deine Simme stark blau gequalmt haben, mach mal die Kerze trocken bau den Vergaser ba und trete öfter, wenn sich dann ein schmierfilm aus der Kerze bildet ist ein haufen Öl/Benzin drin, ich habe mein Moped bei Benzin im Kurbelgehäuse auf einen Berg geschoben, Vergaser weg, Kerze raus und ab die Post, ob das motorschonend ist weis ich nich, aber meine läuft noch 1A.

    Bremsbacke

  13. #13
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Einen abgesoffenen Motor startest du folgendermaßen mit relativ großem Erfolg:
    - Vergaser vom Zylinder abschrauben (2 Schrauben) und abziehen (auf Motor ablegen)
    - Zündung an
    - mehrmals (ca. 10x) kicken. Der Motor springt wahrscheinlich kurz an und geht wieder aus. Ist das so, ist das ein sicheres Zeichen, dass der Motor abgesoffen war

    Danach wieder zusammenbauen. Ggf. neue Dichtungen zwischen Vergaser und Zylinder verwenden.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  14. #14
    Schwarzfahrer
    Registriert seit
    24.02.2014
    Ort
    Pforzheim
    Beiträge
    15

    Standard

    @jenson: So, habe es nach deiner Anleitung gemacht. Hatte gezündet ohne Vergaser. Vergaser wieder angebaut (neue Dichtung), Startversuch. Simson startete jedoch hatte kein gas angenomen Lief nur sehr langsam tourte ab und zu ganz bisschen hoch aber sofort wieder herunter. Beim Gasgeben hörte es sich nur ganz dumpf an. Und ist dann nach ca 3 Minuten von alleine wieder ausgegangen.
    Geändert von bottlestick (25.02.2014 um 17:31 Uhr) Grund: ergänzung

  15. #15
    Tankentroster Avatar von heiko_p
    Registriert seit
    06.06.2012
    Beiträge
    165

    Standard

    Wenn ein Motor abgesoffen ist und er dann wieder anspringt, sollte man ihn erstmal einfach nur laufen lassen. Immerhin weiß man ja nicht wieviel Benzin diesen Zustand verursacht hat. Wenn der Motor dann im Stand läuft hört er sich erfahrungsgemäß niemals toll an. Technisch auch klar zu erklären: Es ist eben nicht das stöchiometrische Gemisch von 14,7:1 sondern irgendein Gemisch und der Motor verbrennt eben erstmal alles was noch im Motor ist. Das ganze braucht auch seine Zeit. Wichtig ist kein Gas geben und nicht den Startvergaser nutzen - das Gemisch ist bereits fett genug. Am besten nochmal die Kerze rausdrehen und saubermachen und nochmal versuchen zu starten und dann ruhig mal laufen lassen. Wenn der Motor sich beim Gasgeben dumpf anhört, einfach nochmal warten und laufen lassen. Irgendwann sollte der Motor sich wieder von deiner 10minütigen Startvergaserfahrt wieder erholt haben und deine Simme läuft wie gehabt.

  16. #16
    Schwarzfahrer
    Registriert seit
    24.02.2014
    Ort
    Pforzheim
    Beiträge
    15

    Standard

    okay, danke heiko_P, ich versuchs nochmal.
    der Motor hört sich ubrigens in etwa so an wie in diesem Video:


+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Simson S51 startet nach einem Geräusch nicht mehr!
    Von AntiKoerPeR im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.02.2014, 17:33
  2. S51 startet nicht mehr- Zündung?
    Von Trombidu im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 04.06.2013, 17:11
  3. Antworten: 15
    Letzter Beitrag: 03.08.2012, 02:47
  4. Antworten: 3
    Letzter Beitrag: 07.06.2010, 00:32
  5. Schwalbe startet nicht mehr!
    Von MannImmond im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 31.07.2009, 18:28

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.