+ Antworten
Ergebnis 1 bis 4 von 4

Thema: simson s51 el. licht funktioniert nicht richtig


  1. #1

    Registriert seit
    10.05.2013
    Beiträge
    2

    Ausrufezeichen simson s51 el. licht funktioniert nicht richtig

    hallo ich bastle gerade an meiner s51 herum und bin dabei den kompletten kabelbaum neu zu verlegen nun wollte ich einfach mal wissen ob das licht auf schalterstellung zwei funktionieren muss ohne dass der motor läuft ?!

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das Licht geht nur bei laufenden Motor
    Immer schön den Auspuff freihalten

  3. #3

    Registriert seit
    10.05.2013
    Beiträge
    2

    Standard

    ok danke :) endlich gewissheit *_*

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Beim verstehendem Blick auf den Schaltplan, hättest Du auch selber drauf kommen dürfen.
    Nur die Gleichstromverbraucher:
    Leerlaufkontrollleuchte, Hupe, Blinker und Standlicht (sofern vorhanden)
    funktionieren ohne laufenden Motor, weil sie ihren Strom vom hoffentlich geladenen Akku bekommen.

    Peter

+ Antworten

Ähnliche Themen

  1. hupe bei schwalbe funktioniert nicht richtig
    Von david95 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 02.09.2012, 17:34
  2. Hilfe Schalbe Kr 51/1 funktioniert nicht richtig....
    Von Magnumxxl im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.03.2008, 13:15
  3. Licht (vorne u. hinten) funktioniert nicht!!!???
    Von siccs im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 11.02.2008, 09:46

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.