Thema geschlossen
Ergebnis 1 bis 4 von 4

Thema: Simson S51 läuft nicht richtig


  1. #1

    Registriert seit
    18.06.2013
    Beiträge
    1

    Standard Simson S51 läuft nicht richtig

    Hey Leute,
    Ich hab ein Problem mit meiner Simson.
    Erstmal zur Vorgeschichte. Ich habe den kompletten motor Überholt und einen neuen 60ccm Zylinder drauf gebaut. Außerdem hab ich eine neue 12v Zündung eingebaut mit neuen Steuerteil und einen neuen 19er BVF Vergaser.
    Ich bin danach auch schon 400km gefahren.
    Doch jetzt will sie nicht mehr so richtig. Ich bin heute früh ca. 5km in den nächste ort gefahren und dort ging sie dann auf einmal im Kreisverkehr aus. Nun hab ich das Problem das sie zwar angeht aber aber sobald man losfahren will sofort wieder aus. Außerdem "tukkert" sie manchmal so komisch und nimmt dann überhaupt kein Gas mehr an. Die Zündkerze ist sehr schwarz und es stinkt auch ganzschön (qualmt aber nicht) aber nicht nach den typisch Getriebeölgeruch. Egal was ich am vergaser mache es bleibt immer bei den gleichen Risultat.
    Danke für eure Hilfe

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Mit deinen Umbauten bist du hier falsch. Bau zurück damit's Moped legal wird und dir wird geholfen. Wenn sich das Problem damit nicht sogar von selbst löst.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  3. #3
    Kettenblattschleifer Avatar von Kapsi
    Registriert seit
    19.11.2012
    Ort
    Meißen
    Beiträge
    633

    Standard

    Seh ich genauso, anscheinend gefällt deinem Moped der Zylinder nichtmehr und will den alten wieder drauf haben :)

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Und geschlossen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

Thema geschlossen

Ähnliche Themen

  1. Simson S51 läuft nicht richtig
    Von Eggor im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 04.05.2013, 10:07
  2. Simson S51 Läuft Nicht Richtig:(
    Von TomTeddy87 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 07.01.2007, 20:00
  3. Läuft nicht richtig bzw nimmt gas nicht richtig an
    Von rolleraergerer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 07.12.2004, 14:52

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.