+ Antworten
Seite 5 von 6 ErsteErste ... 3 4 5 6 LetzteLetzte
Ergebnis 65 bis 80 von 84

Thema: Simson s51 nimmt kein Gas an und läuft unruhig


  1. #65
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    nö, kann nicht sein.
    zündspule ist die hier und kondensator ist der hier.
    nicht wundern, die zündspule hat 12 v. das ist richtig so. auch bei einer 6 v unterbrecherzündung. anders ist es bei einer elektronikzündung. da hat die zündspule auch nur 6 v

    beachte den hinweis von TO. das sollte aufschluss geben
    manche kennen mich, manche können mich

  2. #66
    Zündkerzenwechsler
    Registriert seit
    08.02.2011
    Ort
    Neudorf-Bornstein
    Beiträge
    42

    Standard

    Das hat aber gedauert!
    Also ich habe, als der konsdensator ankahm, diesen sofort eingebaut. Als ich die kiste dann angekickt hatte, dachte ich, das problem gelost zu haben, denn die s51 zündete gleich am Anfang ausschließlich regelmäßig. Doch nach der anfüänglichen Freude folgte gleich die Endtäuschung: Als ich mich an den Vergaser ran machte und zumindest das Standgas Regelmäßig eigestellt hatte, ging der Motor von jetzt auf gleich aus und leider nicht mehr an! Ich dacht zunächt, ich hätte den Vergaser zu fett eigestellt und der Motor sei abgesoffen. Nach etlichen Startversuchenn untersuchte ich den Zündfunken, doch dieser war/ist ganz weg. Nachdem ich die Funktionalität der Zündkerze überprüft hatte, habe ich den kerzenstecker entfernt und das Zündkabel allein (wo sonst eigentlich immer ein Funke da war) an Masse gehalten doch auch hier herschte Funkenstille! Da ich sowiso eine Zündspule parat hatte, wechselt ich diese aus- doch leider keine verbesserung.... Also noch einmal Kondensatoreinbau überprüft und Unterbrecher kontrolliert. Eigentlich muss diese doofe Simson doch endlich laufen-und zwar nicht immer nur wenn sie gerade will!
    Ich weiß nun wirklich nicht mehr was ihr fehlt. Gar kein Funke? Kann das noch der Kondensator sein?
    Hiiilfe ich habe wirklich genug! Ich glaube, ich habe langsam mein gesammtes Moped erneuert... Wie würdet ihr weiter verfahren?

    Danke für eure Hilfe!!

  3. #67
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    kann immer noch der kondensator sein. wenn du den billigsten genommen hast....aber auch jeder andere kann schon beim einbau kaputt gehen.
    vielleicht solltest du mal deinen wohnort preisgeben. dann könnte sich vielleicht ein in der nähe wohnender erfahrener schrauber das gerät mal anschauen
    manche kennen mich, manche können mich

  4. #68
    Zündkerzenwechsler
    Registriert seit
    08.02.2011
    Ort
    Neudorf-Bornstein
    Beiträge
    42

    Standard

    So, ich habe nun den neuen Kondensator eingebaut UND DIE KISTE ZUM LAUFEN GEBRACHT! Es lief anfangs alles super, doch trotz der vielen Einstellversuche an der Leerlauf-Luft-Regulierschraube (Natürlich nach Anleitung) : Wenn der Motor zu lange im Leerlauf lief, überfettete der Motor, drehte nicht mehr hoch und ging aus. Um zu testen, ob eventuell nur die Leerlaufdüse defekt ist, bin ich so ca. 30 Min. mit Vollgas gefahren um danach das Kenzenbild zu kontrollieren. Doch dieses war eher schwarz vor ruß. Die Nadel im gasschieber hängt jedoch schon in der obersten Kerbe, obwohl sie glaube ich in der 2. von unten hängen sollte. Empfielt sich der Einsatz einer Größeren Nadel? Im Internet habe ich schon von ähnlichen Fällen gehört und dort wird der Einsatz einer kleineren Hauptdüse empfohlen. Ist diese Maßnahme sinnvoll? (Ich meine eigentlich sollte die Verbaute doch passen).
    Was vielleicht noch erwähnt werden sollte: Wird die Lerlauf-Luft-Regulierschraube zu weit herausgedreht,(Gemisch magerer) bekomme ich den Motor beim nächsten Start nicht mehr an. Was könnte ich missachtet oder übersehen haben, welche Einstellmöglichkeiten gibt es noch und welche Hd oder andere Wechselteile würdet ihr mir empfehlen? (Ich habe da leider gar keine Ahnung).
    Ich hoffe natürlich, das dies mein letztes Problem mit meinem Bock ist und mir hier noch irgend jemand antwortet!
    Liebe Grüße an alle Simsonliebhaber!

  5. #69
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Die Nadel heisst vollständig Teillastnadel, rate mal warum! Und weshalb das Umhängen in Deinem Fall nix bringt!!

    Mach mal eine Einstellung des Schwimmers mit der Senfglasmethode (Wiki), der Pegel könnte viel zu hoch sein.

    Peter

  6. #70
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schaue Dir mal die das Gewinde in der Zündspule an , auf dem das Zündkabel geschraubt wird , ist das noch Ok ?
    Immer schön den Auspuff freihalten

  7. #71
    Zündkerzenwechsler
    Registriert seit
    08.02.2011
    Ort
    Neudorf-Bornstein
    Beiträge
    42

    Standard

    Der Schwimmer ist bereits korekt eingestellt aber verstanden, warum das Umhängen der TEILLASTNADEL bei mir nichts bringen soll, habe ich noch nicht so ganz. Sie reguliert doch den Spritfluss aus der Hd oder etwa nicht? Und diese ist doch auch für die Vollast zuständig oder irre ich mich?

  8. #72
    Zündkerzenwechsler
    Registriert seit
    08.02.2011
    Ort
    Neudorf-Bornstein
    Beiträge
    42

    Standard

    Die Zündspule ist ebenfalls neu und die Zündung ist bereits perfekt regelmäßig. Also gehe ich mal davon aus, dass ich dort nichts kontrollieren brauche.

  9. #73
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Die Leerlaufdüse ist hauptsächlich für die Spritversorgung im Leerlauf zuständig,
    die Teillastnadel hauptsächlich für den Teillastbereich und die Hauptdüse hauptsächlich für den Vollgasbereich.
    Natürlich beeinflusst sich das alles irgendwie.

    Peter

  10. #74
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich würde auch erstmal den Schwimmerstand überprüfen , und danach den Nebenlufttest machen
    Immer schön den Auspuff freihalten

  11. #75
    Zündkerzenwechsler
    Registriert seit
    08.02.2011
    Ort
    Neudorf-Bornstein
    Beiträge
    42

    Standard

    Aha okay, aber irgend einen Grund muss es doch für die zu fette Einstellung geben. Jetzt weiß ich leider immer noch nicht, was ich weiter auswechseln oder einstellen kann......

  12. #76
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Auswechseln kannst Du die Wellendichtringe , alles Andere sollte doch nach Deiner Beschreibung ok sein
    Immer schön den Auspuff freihalten

  13. #77
    Zündkerzenwechsler
    Registriert seit
    08.02.2011
    Ort
    Neudorf-Bornstein
    Beiträge
    42

    Standard

    hallo deuz, ich habe bereits geantwortet, dass der schwimmerstand in ordnung ist und ich den Nebenlufttest gemacht habe...

  14. #78
    Zündkerzenwechsler
    Registriert seit
    08.02.2011
    Ort
    Neudorf-Bornstein
    Beiträge
    42

    Standard

    Die Wellendichtringe sind bereits ausgewechselt lieber deuz40 und eine nicht zu behebende zu fette Einstellung ist meiner Meinung nach nicht okay! Ich glaube du antwortest auf eine falsche Frage. Also bitte erst mal lesen^^

  15. #79
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja mein lieber Leonardisimo , die Beschreibung deutet aber darauf hin das die Wellendichringe undicht sind , zumindest der hinter dem Primärritzel , häufig wird der Wellendichtring hinter dem Primärritzel mit dem der Hohlschaltwelle verwechselt und dann hast Du den Ärger , aber auch der Kraftstoffstand im Schwimmergehäuse kann es sein , der Vergaser wird ja vom Werk aus korrekt bedüst sein ich glaube Dir nicht so ganz das Du es richtig gemacht hast , ( ist so eine Vermutung aber ich kann mich auch irren ) Ich würde Dir doch anraten Dir Jemanden zu suchen Der sich mit dem Fahrzeug etwas auskennt , den die Kerze nach längere Fahrzeit schwarz vor Ruß kann eigentlich nur zu fett ( Kraftstoffstand Schwimmer , oder Wdr hinter dem Primärritzel naja oder ein total zugemoderter Luftfilter aber den wirst Du ja sicher schon ausgewechselt oder gereingt haben
    also bitte machen
    mfg
    Immer schön den Auspuff freihalten

  16. #80
    Zündkerzenwechsler
    Registriert seit
    08.02.2011
    Ort
    Neudorf-Bornstein
    Beiträge
    42

    Standard

    Deinen letzten Satz verstehe ich zwar nicht so ganz, aber wenn du mit "bitte machen" das Auswechseln oder Reinigen des Luftfilters meinst, kann ich sagen, dass da bei mir kein Reinigungsbedarf besteht. Falls dich das beruhigt: Die Dichtungsringe wurden von einem Sachvertändigen verbaut. Mit "korrekt bedüst" meinte ich, dass da schon die passenden Düsen für mein Modell verbaut sein sollten! Eingestellt habe ich den Vergaser wie beschrieben trotzdem. Nur weiß ich nicht wie ich einen Laufenden motor und eine nicht verfettete Einstellung vereinen kann...
    Also: -Außer der Vergasereinstellung ist alles funktionstüchtig!
    -was muss ich tuhen, um den Vergaser magerer einstellen zu können, ohne einen
    Leistungszusammenbruch oder ein Absaufen im Leerlauf zu umgehen?

+ Antworten
Seite 5 von 6 ErsteErste ... 3 4 5 6 LetzteLetzte

Ähnliche Themen

  1. S51: Nimmt kein Gas an, läuft sonst super.
    Von BremerBoy2010 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 31.07.2011, 17:06
  2. Schwalbe nimmt kein Gas und läuft nicht richtig
    Von marcel1990 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 10.10.2009, 23:52
  3. S50 läuft unruhig, nimmt kaum Gas und qualmt und stinkt plöt
    Von Masterboy im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 13.10.2005, 19:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.