+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 37

Thema: Simson S51 springt nicht an.


  1. #1
    Zündkerzenwechsler Avatar von Morle
    Registriert seit
    23.03.2016
    Ort
    Billigheim-Ingenheim
    Beiträge
    32

    Icon Wink Simson S51 springt nicht an.

    Hallo erstmal... Ich bin neu im Forum und heiße Moritz.
    Bestimmt denkt sich jetzt jeder: Schon wieder dieses Thema... - Ich konnte aber leider nicht wirklich in den anderen Themen die Lösung für mein Problem finden...

    Also ich habe mir vor gut einer Woche eine Simson S51 B2-4 zugelegt. Vorher habe ich mich jetzt auch intensiv mit dem Thema auseinandergesetzt. Der Händler der Simson behauptete das sie das letzte mal im Spätjahr lief und über den Winter gestanden war und eben nun nicht mehr anspringt. Also bin ich hingegangen und hab erstmal geschaut welche Zündung verbaut ist. In diesem Fall ist es eine U.Zündung. Das Problem ist das die Zündkerze nicht funkt. Nun bin ich hin hab ein neues Kabel, neuen Stecker und eine neue Zündkerze probiert. Kein Erfolg. Ich denke jetzt das es entweder am Zündzeitpunkt liegt - was ich mir nicht vorstellen kann weil es ja gar keinen Funken gibt. Das Polrad sieht auch sehr neu aus also geh ich mal davon aus das die Zündung vielleicht erst erneuert wurde? Ich habe keine Ahnung... Nun bin ich dann nach diesen Versuchen auf die Zündspule gestoßen. Wenn es daran liegt einfach eine neue bestellen und die Kabel neu dran löten? Wenn ich kicke leuchtet übrigens vorne auch das Licht auf.

    Ich hoffe auf eure Hilfe!

    Allzeit guten Flug! .-Morle

    BEARBEITET: Ach ja einen neuen BVF Vergaser habe ich auch drauf...

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    Moin Moritz
    und willkommen im Nest.

    Der Typ B2 sollte eigentlich eine elektronische Zündung haben.
    Wenn da, wie Du schreibst, eine U-Zündung drin ist, könnte es sein,
    das die Sekundär-Zündspule nicht mit getauscht wurde.
    Guck doch mal bitte nach der Bezeichnung auf der Spule (unterm Tank) und den Kennziffern der Lichtmaschine - also Polrad und Grundplatte.

    Das Licht für vorne kommt übrigens von einer anderen Spule als die Zündung.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Zündkerzenwechsler Avatar von Morle
    Registriert seit
    23.03.2016
    Ort
    Billigheim-Ingenheim
    Beiträge
    32

    Standard

    Brauche ich um beim Polrad zu schauen ein spezielle Werkezug? Ich dachte immer das die B2-4 Baureihe eine U-Zündung haben. Ich kann mir nämlich auch nicht vorstellen das der Vorbesitzer von Elektro auf Unterbrecher ungestoegen ist wenn du weisst was ich mein.

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Die B1-4 hat eine U-Zündung, die B2-4 eine E-Zündung. Was da wer umgebaut hat ist in all den Lebensjahren der Simson wohl kaum zu erraten.
    Zum Schauen, welche Nummer das Polrad hat, musst du es nicht demontieren. Die Nummer ist auf dem Außenrand aufgedruckt.
    Meine Tipps an dieser Stelle (geht alles mit eingebautem Polrad):
    1) Zündspulenangabe prüfen
    2) Schauen ob der Unterbrecher wirklich auf 0,4mm öffnet (bei der maximalen Öffnung)
    3) Den (vielleicht neuen) Unterbrecher reinigen, indem man ein Fitzelchen Schleifpapier in en geöffneten Unterbrecher steckt und mehrmals durchzieht

    Wenn das alles nicht hilft, Polrad demontieren (hierzu braucht es einen Polradabzieher) und die Grundplatte auf defekte Lötstellen untersuchen. Dann Kondensator tauschen und den Unterbrecher nochmal anschleifen.

    Mach mal und berichte...
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  5. #5
    Zündkerzenwechsler Avatar von Morle
    Registriert seit
    23.03.2016
    Ort
    Billigheim-Ingenheim
    Beiträge
    32

    Standard

    Gut dann prüfe ich das mal. Meint ihr das es vielleicht etwas mit der Zündspule zu tun hat? Ich schaue morgen mal und berichte euch dann.

  6. #6
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,

    klar kann auch die Zündspule kaputt sein.

    Der Polradabzieher kostet nicht viel und ist eines der absolut ersten Werkzeuge die du brauchen wirst, jetzt mal von Schraubendrehern, Gabelschlüsseln, abgesehen.

    Schau mal was im "Bordwerkzeug" drin war und ergänze das für's erste mindestens um das Werkzeug was man für die Zündung braucht: Polradabzieher, 0,4mm Leere.

    Grüße, Frank!

  7. #7
    Zündkerzenwechsler Avatar von Morle
    Registriert seit
    23.03.2016
    Ort
    Billigheim-Ingenheim
    Beiträge
    32

    Standard

    Der Unterbrecher schließt und öffnet also gehe ich mal davon aus das es die Zündspule liegt da steht drauf:

    12V 8352 1/3
    Ich hab im Netz schon einige für die S51 mit 6V gesehen welche soll ich mir nun kaufen?

  8. #8
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    Brrrr, ruhig Brauner!

    Zur 6V Bordelektrik/Lichtmaschine gehört eine 12V Zündspule,
    zur 12V Bordelektrik eine 6V Zündspule, klingt komisch - iss aber so.

    Was jetzt für eine Zündung verbaut ist musst Du nachgucken.
    Indikatoren sind: Batterie und Leuchtmittel.
    Beweiskräftig sind die Kennnummern von Polrad und Grundplatte.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #9
    Zündkerzenwechsler Avatar von Morle
    Registriert seit
    23.03.2016
    Ort
    Billigheim-Ingenheim
    Beiträge
    32

    Standard

    Ist eine Unterbrecherzündung war in einer Oldtimer Werkstatt die kennen sich auch mit Simson aus.:)

  10. #10
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Brrrr, ruhig Brauner!

    Zur 6V Bordelektrik/Lichtmaschine gehört eine 12V Zündspule,
    zur 12V Bordelektrik eine 6V Zündspule, klingt komisch - iss aber so.

    Was jetzt für eine Zündung verbaut ist musst Du nachgucken.
    Indikatoren sind: Batterie und Leuchtmittel.
    Beweiskräftig sind die Kennnummern von Polrad und Grundplatte.
    Nur 'ne kleine Ergänzung: die elektronische Zündung ( 6 oder 12 V ) hat eine 6V Zündspule.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  11. #11
    Zündkerzenwechsler Avatar von Morle
    Registriert seit
    23.03.2016
    Ort
    Billigheim-Ingenheim
    Beiträge
    32

    Standard

    Ok dann brauche ich ja eine 12V so wie sie zurzeit verbaut ist oder nicht?

  12. #12
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Genaaaaaaaau !
    bevor isch misch uffreesch, isses mir liwwer egal !

  13. #13
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Genaaaaaaaau !
    ..kann man das erst sagen, wenn feststeht,
    das eine 6V Unterbrecher-Zündung verbaut ist.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #14
    Zündkerzenwechsler Avatar von Morle
    Registriert seit
    23.03.2016
    Ort
    Billigheim-Ingenheim
    Beiträge
    32

    Standard

    Es ist eine 6V Unterbrecher drin.

  15. #15
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von Morle Beitrag anzeigen
    Ist eine Unterbrecherzündung war in einer Oldtimer Werkstatt die kennen sich auch mit Simson aus.:)
    Hatte ich jetzt so verstanden...
    bevor isch misch uffreesch, isses mir liwwer egal !

  16. #16
    Zündkerzenwechsler Avatar von Morle
    Registriert seit
    23.03.2016
    Ort
    Billigheim-Ingenheim
    Beiträge
    32

    Standard

    Entschuldigung... Kennt jemand einen Kontakt der Lust hätte vor den Feiertagen zu mir zu kommen und eine zu bringen? Oder vielleicht eine zu liefern? Mich kitzelt es richtig in den Fingern. Hier mal meine Postleitzahl: 76831

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Simson springt nicht an!
    Von SimsonFranken im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.07.2015, 21:27
  2. Simson S51 springt nicht an.
    Von obamaking im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 13.07.2012, 08:27
  3. simson s51 springt nicht an
    Von möhre39 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 06.09.2009, 12:07
  4. Simson S51 springt nicht an
    Von RUDI-TERROR im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 25.08.2007, 14:40

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.