+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Simson S51 springt nicht an wenn sie warm ist !!!!


  1. #1
    Schwarzfahrer
    Registriert seit
    08.03.2011
    Beiträge
    13

    Icon Confused Simson S51 springt nicht an wenn sie warm ist !!!!

    Hi Leute..
    bin recht neu hier.
    ich weiß, dass ihr das thema wahrscheinlich satt habt und dass das schon oft diskutiert wurde.. also ich beschreib euch erstmal mein problem. Sie springt gut an wenn sie kalt ist. dann fahr ich 2-3 km und mach sie aus. 3 minuten später würde ich gern weiterfahren.. doch sie springt nicht mehr an. wenn sie warm ist, hat sie ebenfalls manchmal probleme das gas gleichmäßig im leerlauf zu halten.
    zündkerze ist nich nass. hatte vorhin den vorfall, dass es einen mega schlag gegeben hat..Fehlzündung. das endstück des auspuffes ist sogar verrutscht.
    ich hab jetzt auch schon ein paar tips befolgt.
    das heißt: zündspule, kerzenstecker, zündkabel neu
    leider hab ich immer noch die gleichen probleme
    und mich regt das tierisch auf, da ich in letzter zeit viel an ihrer optik gearbeitet hab.
    BITTE helft mir. ich will unbedingt simme fahren
    bitte bitte melden
    Vielen Dank schonmal

  2. #2
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Gib mal in die Suchfunktion "Wärmeproblem" ein.
    Da findest du sicher viiiel Lesestoff.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Prüfe den Zündzeitpunkt und ob der Startvergaserkolben richtig schliesst.

    Peter

  4. #4
    Schwarzfahrer
    Registriert seit
    08.03.2011
    Beiträge
    13

    Standard

    Alles klar danke :)

  5. #5
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Welche Farbe hat die zündkerze? Rehbraun sollte sie sein.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von Aexel710 Beitrag anzeigen
    das heißt: zündspule, kerzenstecker, zündkabel neu
    leider hab ich immer noch die gleichen probleme
    Ich möchte echt mal wissen wie viele Leute sich pro Jahr sinnlos neue Zündkabel, Kerzenstecker oder Zündkabel kaufen. Es weiß wahrscheinlich nur der liebe Gott, wer solche Tipps gibt und warum. Wahrscheinlich, weil es das Einfachste ist. Wer hier seit Jahren mitliest, der weiß, dass es praktisch nie etwas bringt, diese passiv beteiligten Komponenten zu tauschen. Der Fehler liegt so gut wie immer an den aktiv beteiligten Komponenten, die die Spannung erzeugen. Das kann auch mal die Zündspule sein, aber die außenliegenden sind eher unverdächtig. Hauptsächlich ist es bei der U-Zündung der Kondensator, oder auch mal die Primärspule.
    Hier kann das Warmstart-Problem liegen, wenn die Zündspannung zu niedrig ist. Kann aber auch bzw. zusätzlich mit falschem ZZP zusammenhängen. Die Fehlzündung deutet darauf hin (starke Spätzündung). Dann müsste aber auch der Motor schlechte Leistung haben. Wie gesagt also deshalb erst einmal den ZZP überprüfen.
    Weiter könnte, wie ebenfalls schon gesagt, die Vergasereinstellung falsch sein. Zu fettes Gemisch sorgt bei warmem Motor dafür, dass er ausgeht/schlecht läuft. Kann die Leerlaufgemischschraube sein, die Schwimmereinstellung, oder auch eine undichte Startvergaserdichtscheibe. Aber auch hier kann´s, wenn es Zündaussetzer sind, mangelnde Zündspannung sein, die erst am warmen Motor zum zunehmenden Problem wird.
    Es liest sich so, als ob hier mehrere Dinge gleichzeitig nicht ganz in Ordnung sind. Aber irgendwie ist´s auch typisch. Bevor ich mich um die Optik kümmere, müsste die Technik laufen. Das wäre mein erstes Problem. Manche denken scheinbar andersrum, und die Technik tut schon von alleine. Nein, tut sie nicht.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  7. #7
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    ich steure matthias zu . ich hab fast ein jahr lang an meiner schwalbe gearbeitet damit sie läuft , und erst jetzt fang ich an mich um die optik zu kümmern .
    und matthias hat auch recht , zündung , ne spule oder der vergaser sind meist das problem .
    was soll deiner meinung nach mit dem zündkabel oder dem stecker passieren ? hab an meiner schwalbe noch das originale zündabel und kerzenstecker von ´79 dran . läuft super .
    143ccm , 7,5PS , 82 km/h

  8. #8
    Flugschüler
    Registriert seit
    15.08.2008
    Ort
    München -Süd
    Beiträge
    484

    Standard

    @ tranqillo
    Mit den Kabel geschieht nicht viel ,nur die Weichmacher verschwinden und lassen das Zündkabel brüchig werden .So geschehen bei meiner S51 die dann nicht mehr gefunkt hatte .Ein Tauschzündkabel ist aber deswegen auf allen Fahrten nun dabei

  9. #9
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    auf allen fahrten ? so schnell werden die nich brüchig . also ich hab eins bei meinen ersatzteilen liegen , ich kontrolliere einfach VOR fahrtbeginn den zustand des mopeds . da seh ich dann ob das zündkabel brüchig ist . wenn nicht , dann wird das schon noch ne tour halten .
    143ccm , 7,5PS , 82 km/h

  10. #10
    Flugschüler
    Registriert seit
    15.08.2008
    Ort
    München -Süd
    Beiträge
    484

    Standard

    @ tranqillo
    Die S51 wird das Arbeitsmoped und daher habe ich immer den Rucksack gepackt mit Essen und Trinken .Da passt auch mein kleines Täschchen rein mit bisschen Werkzeug und Öl fürs tanken .Das Kabel ist ja dünn und braucht wenig Platz

  11. #11
    Schwarzfahrer
    Registriert seit
    08.03.2011
    Beiträge
    13

    Standard

    alles kloar.. dann mal danke für die vielen beiträge.. hab bereits neuen kondensator, primärspule und unterbrecher bestellt.. ich denk mal dass sie nach austausch laufen wird.. ansonsten hört ihr von mir
    thnx

  12. #12
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Ähm, wir würden auch gerne von dir hören wenn Sie wieder läuft. Nicht nur wenns Probleme gibt

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  13. #13
    Schwarzfahrer
    Registriert seit
    08.03.2011
    Beiträge
    13

    Standard

    kloar
    ich halt euch auf jeden fall auf dem laufenden
    ich denk mal die teile kommen mitte der woche.. dann werd ich mich sofort ranmachen

  14. #14
    Schwarzfahrer
    Registriert seit
    08.03.2011
    Beiträge
    13

    Standard

    Hi Leute..
    meine Simson läuft jetzt 1 A .
    Der Kondensator sah ziemlich mitgenommen aus und der Unterbrecher war nicht richtig befestigt. Ein Wunder, dass sie überhaupt noch lief. Habe beide Teile gewechselt und den Zündzeitpunkt eingestellt.
    Hier ein großes Dankeschön nochmal für die vielen und schnellen Tipps .

    MfG Aexel

  15. #15
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Na Bitte!

    Dann wünsche Ich allzeit Gute Fahrt!

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

+ Antworten

Ähnliche Themen

  1. Schwalbe springt nicht an wenn sie warm ist.
    Von Wesleypipes1982 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 17.09.2012, 09:37
  2. S51 springt wenn sie warm ist nicht wieder an
    Von simiflieger im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 15.11.2008, 19:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.