+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Simson S51 Standlicht geht, aber im Fahrebetrieb geht kein Licht


  1. #1
    Zündkerzenwechsler
    Registriert seit
    05.09.2013
    Ort
    Schlegel
    Beiträge
    38

    Standard Simson S51 Standlicht geht, aber im Fahrebetrieb geht kein Licht

    Hallo, bei der s51 b2-4 meines Kumpe, funktioniert das Standlicht, aber im Fahrbetrieb geht kein Vorderlicht, nur das Rücklicht geht. Beim Zündschloss sind alle Verbindungen in Ordnung. Habt ihr irgendwelche Ideen?

  2. #2
    Flugschüler Avatar von Snap
    Registriert seit
    01.09.2012
    Ort
    Kaiserslautern
    Beiträge
    309

    Standard

    Kontakte korrodiert, oder vielleicht nur die Birne kaputt?

    Gruß Sebastian
    KR 51/1 S, Bj. 1977

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Für den Scheinwerferstromkreis ist eine eigene Lichtspule zuständig.
    Lies auf meiner Homepage unter Simson die Elek-Tricks, nimm den passenden Schaltplan vom net-harry sowie eine Prüflampe und teste, ob diese Lichtspule überhaupt guten Birnensaft liefert.

    Peter

+ Antworten

Ähnliche Themen

  1. Vape eingebaut und nun geht kein Licht
    Von turboteschi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.04.2012, 14:14
  2. Kein Licht geht mehr
    Von 5chw4lb3 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.01.2012, 18:01
  3. Antworten: 4
    Letzter Beitrag: 09.07.2010, 21:00
  4. Licht vorn geht nicht aber hinten!?
    Von schwalbenracer1 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.09.2007, 19:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.