+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: Simson s51 zündet nur manchmal


  1. #1
    Schwarzfahrer Avatar von Finalshare
    Registriert seit
    08.08.2015
    Beiträge
    24

    Standard Simson s51 zündet nur manchmal

    Hallo ich habe ne simson s51 1B Bj 88

    Ging mal beim fahren aus und seitdem nichtmehr an. Hab Zündkerze auf Masse gelegt, kein funke, Zündung auf gemacht (unterbrecher) neu eingestellt und zusammengebaut, Kerze auf Masse, gekickt, funke war super. Nochmal gekickt wieder kein funke. Das ganze wiederholt. Immer wenn neu Zusammenbau funkt sie beim ersten kicken wunderbar aber dann nichtmehr. (verstellt sich auch nichts) hat jemand ne Idee?

    Neue Kerze is schon drin. Externe zündspule durchgemessen waren glaub um die 4,7 k ohm. Wicklungen auf der Grundplatte hatten so 0,5 ohm

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hast Du mal den Dorn in der Zündspule, den Kerzenstecker und das Hochspannungskabel verdächtigt?

    Peter

  3. #3
    Schwarzfahrer Avatar von Finalshare
    Registriert seit
    08.08.2015
    Beiträge
    24

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Hast Du mal den Dorn in der Zündspule, den Kerzenstecker und das Hochspannungskabel verdächtigt?

    Peter
    Den Dorn in der spule noch nich, aber ich hab mal vom Kabel jeweils nen Zentimeter abgeschnitten und den Kerzenstecker von meinem roller genommen

    Komisch is halt dasses immer genau einmal geht und dann nie mehr

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Wie verhält es sich, wenn Du die geprüfte Zündkerze aus dem Bordwerkzeug verwendest?

    Peter

  5. #5
    Schwarzfahrer Avatar von Finalshare
    Registriert seit
    08.08.2015
    Beiträge
    24

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Wie verhält es sich, wenn Du die geprüfte Zündkerze aus dem Bordwerkzeug verwendest?

    Peter
    Wie meinst du das? Es gibt keinen Unterschied zwischen der alten und der neuen Kerze

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Genau so!
    Wichtige Erkenntnis: entweder ist die andere Kerze auch im Popöchen oder der Fehler ist anderswo zu suchen.

    peter

  7. #7
    Schwarzfahrer Avatar von Finalshare
    Registriert seit
    08.08.2015
    Beiträge
    24

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Genau so!
    Wichtige Erkenntnis: entweder ist die andere Kerze auch im Popöchen oder der Fehler ist anderswo zu suchen.

    peter
    hmm hab noch ne neue isolator im schrank gefunden, die verhält sich genauso, hin und wieder einma wunderbares gefunke beim kicken aber dann nixmehr

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Nächster Schritt: Kerzenstecker ab und mit dem reinen Zündkabel auf Masse testen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #9
    Schwarzfahrer Avatar von Finalshare
    Registriert seit
    08.08.2015
    Beiträge
    24

    Standard

    Zitat Zitat von Prof Beitrag anzeigen
    Nächster Schritt: Kerzenstecker ab und mit dem reinen Zündkabel auf Masse testen.
    hey gute idee, danke. Mach ich gleich morgen früh vor der Arbeit

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

  11. #11
    Schwarzfahrer Avatar von Finalshare
    Registriert seit
    08.08.2015
    Beiträge
    24

    Standard

    Blankes Zündkabel gegen Masse auch kein Funke

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Funktioniert denn die Zündspule zuverlässig?
    Test:
    - ZSP und Batterie ausbauen
    - Batterie Minus mit ZSP Klemme 1 und Masse der Zündkerze verbinden
    - Kabel an Batterie plus anklemmen
    - mit dem anderen Ende von diesem Kabel ganz kurz über Klemme 15 der ZSP steichen
    - es muss sowohl am Kabelende als auch an der Kerze funken

    Ansonsten:
    Schraubär-Tip: Zündspule "repariert"

    Peter

  13. #13
    Schwarzfahrer Avatar von Finalshare
    Registriert seit
    08.08.2015
    Beiträge
    24

    Standard




    dem KFZ-Elektriker in mir kräuseln sich die Fingernägel.. ich befeuer ma meinen Lötkolben und bring das in Ordnung...

  14. #14
    Schwarzfahrer Avatar von Finalshare
    Registriert seit
    08.08.2015
    Beiträge
    24

    Standard

    ok zu voreilig.. geht immernoch nicht. Naja ich habs jetz im Dunkeln mit ner Taschenlampe zusammengebaut weil mich gefreut hab den Fehler gefunden zu haben, vllt is mir dabei ein Missgeschick passiert. ich schaus mir morgen bei Tageslicht nochmal an. achja, noch ne Frage, das is ne 6Volt Grundplatte oder?

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Finalshare Beitrag anzeigen
    das is ne 6Volt Grundplatte oder?
    Kann man nicht sehen, muss man Nümmerchen auf der anderen Seite kennen.
    Kuckst Du hier: Simson Zndung - Typen und Einstellen

    Peter

  16. #16
    Schwarzfahrer Avatar von Finalshare
    Registriert seit
    08.08.2015
    Beiträge
    24

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Kann man nicht sehen, muss man Nümmerchen auf der anderen Seite kennen.
    Kuckst Du hier: Simson Zndung - Typen und Einstellen

    Peter
    jo stimmt, danke ich zerreis das ganze morgen nochmal. Hätte mich gefreut hätte sie jetz funktioniert.. naja mal schauen was der morgige Tag bringt.


    Taschenlampe nochma rausgeholt und Zerlegt. 8307.12/1-100

    d.h 12V Unterbrecherzündung. ich nehm die ma Morgen mit in die Arbeit, hau Polrad und Zündung kurz ins Ultraschall Bad, spül das Ganze mit Isopropanol ab und Mess nochma komplett durch.
    Geändert von Finalshare (27.08.2015 um 22:25 Uhr)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Simson SR2E zündet nicht
    Von Mar-sr2e im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 03.04.2012, 15:24
  2. Simson dreht manchmal hoch. Bitte um Hilfe!
    Von shadow212 im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 03.12.2009, 18:10
  3. manchmal volle leistung, manchmal ruckeln
    Von 300sachen im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 23.05.2007, 12:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.