+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Simson Schlusslichtdrossel defekt?


  1. #1
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard Simson Schlusslichtdrossel defekt?

    Hallo Leute,

    ich habe mal wieder ein Problem mit meiner Simson S50 B1. Plötzlich geht mein Rücklicht nicht mehr. Ich habe als erstes geprüft ob die Birne hinüber ist, doch das ist sie nicht. Die Kabel sind es auch nicht, diese habe ich auf Durchgang geprüft. Die Schlusslichtdrossel besitzt einen Widerstand von etwa 1,1 Ohm im ausgebautem Zustand.
    Dann habe ich mit einem Voltmeter die Wechselstromspannung gemessen, welche von der Spule kommt und diese ist im Standgas bei 5,7 V und wenn ich ein bisschen Gas gebe schnell auch bei 12 V ist. Ist das normal? Nun ja auf jeden Fall kommt Strom an. Wenn ich die Lampe nun direkt damit verbinde leuchtet sie auch schön. Als nächstes habe ich das Kabel, welches von der Spule kommt, mit dem Zündschloss verbunden und das erste Kabel der Schlusslichtdrossel angeschlossen. Am freiem Ende habe ich wieder mit dem Voltmeter die Wechselspannung gemessen, welche wieder in etwa in der gleichen Größenordnung vorhanden war. Als nächstes habe ich alles schaltplangemäß wieder angeschlossen, aber die Lampe hat nicht geleuchtet. Um also das Zündschloss ausschließen zu können habe ich das Ende nach der Schlusslichtdrossel direkt mit dem Rücklicht verbunden. Aber auch hierbei leuchtete die Birne nicht. Ich habe also an der Verbindungsstelle die Spannung gemessen und diese war 0V. Als ich die Kabel voneinander wieder getrennt habe, habe ich noch einmal gemessen und schon lag wieder die Wechselspannung an. Woran liegt das mache ich etwas falsch, habe ich einen Denkfehler oder ist die Schlusslichtdrossel tatsächlich kaputt?

    Danke schonmal
    Simon

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo Simon,

    befolge bitte meinen Schraubär-Tip: Prüflampe .

    Es könnte z.B. ein simples Kontaktproblem in einem Leitungsverbinder oder in der Fassung für das Glühobst sein.

    Peter

  3. #3
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Ich habe um das Kontaktproblem zu testen mal das Kabel für das Rücklicht an die Nase für das Bremslicht gesteckt und da leuchtet die Lampe wunderbar. An der Fassung oder der Leitung selbst wird es also vermutlich nicht liegen. Wo noch ein Kontaktproblem sein könnte wäre ja das Zündschloss, da ich dieses aber komplett umgangen habe, indem ich das grauschwarze Kabel der Ladeanlage direkt mit dem grauen Kabel des Rücklichts verbunden habe und trotzdem nichts leuchtet, tipp ich auch nicht auf das Zündschloss oder sehe ich das falsch?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Lies, versteh und gehe so vor wie der Link in #2 beschreibt, dann findest Du heraus, wo der gute Birnensaft hängen bleibt.
    ==> Ist denn überhaupt hinter der Schlusslichtdrossel und vor dem Zündlichtschalter damit etwas zu messen?

    Peter

+ Antworten

Ähnliche Themen

  1. Schlusslichtdrossel defekt? testen?
    Von K.P. im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 01.11.2012, 10:28
  2. Schlusslichtdrossel
    Von Chap im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 04.10.2009, 22:20
  3. schlusslichtdrossel?
    Von ralfk im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 12.07.2009, 10:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.