+ Antworten
Seite 4 von 7 ErsteErste ... 2 3 4 5 6 ... LetzteLetzte
Ergebnis 49 bis 64 von 104

Thema: Simson Schwalbe Anfängerthread


  1. #49
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard



    Auf dem Bild ist Punkt 1 die Bremsankerplatte und Punkt 2 der Bremslichtschalter. Punkt 1 hat möffi mit Nabe und Bremsschild gemeint. Wenn es so nicht funktioniert hat, dann mußt Du den Kontakt nachstellen.

    Kontakt nachstellen geht so:

    Flachsteckhülse des Bremslichtkabels von der Kontaktzunge des Bremslichtschalters abziehen,

    beide Muttern M 4 an der Stellschraube lockern und die Einstellschraube so verdrehen, daß das Bremslicht zum gewünschten Zeitpunkt aufleuchtet.



    Die Glühbirne sollte funktionieren, wenn der Faden innen noch ganz ist. Testen kann man sie mit einer 6V-Batterie.

    Gruß
    Al

    p.s.: Gute Literatur gibt es hier. Die Betriebsanleitung für Deine Schwalbe findest Du hier.

  2. #50
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Jule,

    Um die (elektrischen) Zusammenhänge bezüglich der Bremse besser zu verstehen, klicke auf meiner HP im Bereich SImson/Schaltpläne und dann unten auf das Bild "Elektrische Baugruppen"...da findest Du einen Plan, in dem die Bremslichtkomponeten hervorgehoben dargestellt sind.

    Gruß aus Braunschweig

    PS: Titel habe ich geändert...hättest Du auch selber gekonnt, da Du Deine eigenen Posts beliebig oft editieren kannst... :wink:

    ...zum Thema Benzin...Motornummer checken und hier lesen...

  3. #51
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    jetzt bau doch einfach mal das Hinterrad aus und schau dir das mal an, dann wirst sehen dass das mit dem Bremslichtkontakt eigentlich überhaupt nicht schwierig ist.
    Und bei der /1 musst du gewöhnlich 1:33 tanken.

  4. #52
    Schwarzfahrer
    Registriert seit
    21.03.2007
    Ort
    Düsseldorf
    Beiträge
    11

    Standard aus alt mach neu

    Hi, bin zwar auch noch neu hier, aber möchte auch meinen Senf dazu geben. Ich kenne die Simsons noch aus DDR-Zeiten, habe damals ne S51 gefahren. Jetzt lebe ich seit 7 Jahren in Düsseldorf und finde hier nichts geiler als ne Schwalbe. Hab meine vor ca. 1 Jahr gekauft, in einem erbährmlichen Zustand für 100 Euro. Ein Bekannter hat mir Starthilfe gegeben und inzwischen stecke ich voll drin. Auch ich kann das Schwalbebuch empfehlen - einfach top. Ersatzteile sind erschwinglich und die Technik ist relativ simple. So wurde nach und nach aus alt neu und ich behaupte, dass ich ne sehr schöne Schwalbe habe. Also nicht verzagen und das Forum hier Fragen. Ok, ich hab erstmal nur gelesen, will mich jetzt aber öfter melden.
    Angehängte Grafiken

  5. #53
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    respekt, das vorher nacher bild is topp... bzw. nachher vorher bild ;-)
    steht echht sauber da...

    greetz

  6. #54
    Zündkerzenwechsler
    Registriert seit
    04.04.2007
    Ort
    Frankfurt am Main
    Beiträge
    30

    Standard

    ok, jetzt bin ich doch nicht mehr so glücklich! Um genau zu sein bin ich sehr frustriert. X( und verärgert....
    Also ich denke der Typ von dem ich die Schwälbchen 51/2 und 51/1 bekommen habe hat mich ziemlich belogen. Er hat mir erzählt, dass er damit letztes Jahr noch rumgefahren wäre, aber ich denke viel mehr, dass die Schwalbe (hier geht es um die 51/2) seit letztem Jahr nicht aus dem Schuppen kam.
    Zur Erklärung:
    Nachdem wir jahrealtes Öl und Dreck etc. aus dem Auspuff gekratzt haben und den kabelbaum erneuert, springt sie wieder an. Als wir damit fahren geht sie nach ca 15 min. aus, geht zunächst nach kurzer Wartezeit wieder an, jetzt geht sie gar nicht mehr an.
    Die Zündkerze ist neu (Isolator), der Stecker auch und ansonsten sollte doch alles funktionieren? Da kam jemand vorbeigelaufen und meinte, er sei aus dem Osten, kenne die "Dinger" und für ihn klingt es als hat sich beim Warmfahren der ganze Schmodder gelöst und verstopft jetzt alles und der Vergaser bekäme wohl keinen Sprit mehr. Da haben wir kurzerhand den Vergaser abgebaut und siehe da: Sie hat zwar ein schwarzes Ding, wo (ich vermute) der Luftfilter reingehört, aber keiner drin ist. Das schwarze Ding ist von innen ganz ölig. Braucht man dringend einen Luftfilter??? Ich nehme mal an JA. Liege ich da richtig?
    Leider ist beim Wechseln des Kodensators dieser Halbmond unterm Polrad abgebrochen. Und jetzt hat die Schwalbe einen extremen Widerstand, wenn man sie ankicken will (was ja eh nicht funzt).

    Was ich schon gemacht habe:
    Zündkerze
    Zündstecker
    Auspuff
    Gasgriff
    Tank

    Was alles nicht geht:
    Ankicken (zu großer Widerstand)
    Anschieben (geht auch nicht)
    Vergaser wird gemacht
    Blinker, Hupe (damit habe ich mich schon abgefunden....)

    Ich kenne mich nicht gut genug aus um zu sagen was noch alles......und ich bin müde und frustriert (jaja, ich weiß, gestern war ich noch sehr motiviert....)

    Bin wirklich über jede Hilfe und/oder Anregung dankbar. (AUch gerne wenn sich jemand das Ding mal anschauen möchte

  7. #55
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Hast Du Dich schon einmal an diese Truppe hier gewandt ?
    Gruß aus Braunschweig

  8. #56
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Der Luftfilter sitzt bei der /1 zwischen deinen Knien! Also unter der Abdeckung oben am Lenker. d. h. wenn er da noch sitzt. In dem Gummieding (Name entfallen) zwischen Vergaser und Ansauggeräuschdämpfer ist nichts! Gar nichts...

    -Luftfilter reinigen mit Reinigungsbenzin auswaschen und einölen.
    -Vergaser reinigen - zerlegen, einen Tag in Benzin/Reinigungsbenzin o. ä. einlegen. Dann mit Druckluft durchpusten (auch die Leerlauf-Luftkanäle) und auf keinen Fall mir irgendwelchen drähten durch die Düsen oder so popeln. Könnt aber mit nem Faden die Düsen durchziehen (Fummelarbeit aber klappt irgendwann).
    -Tank entrosten falls nötig. Etwas Sprit rein und ein paar hände voll kleiner Spackschrauben. Dann laaaaaaange schütteln. Den ganzen Kram raus. Und mit Benzin oder Terpentin oder so nochmals spülen. Benzin kannste eventuell irgendwie Filtern und dann verfahren.

    Dann würde ich mir noch überlegen ob die Schwalbe nich das Wärmeproblem hat. Also wenn sie dann noch warm ausgeht und warm nich wieder an dann schon. Also Suche nutzen und nach Wärmeproblem im Technikforum suchen.
    Schwalben sind schon komische Vögel.

  9. #57
    Glühbirnenwechsler Avatar von bungalo
    Registriert seit
    13.04.2006
    Beiträge
    50

    Standard

    Zitat Zitat von pater-brown
    Desweiteren empfehle ich Dir diese Seite bis Du Dir das Schwalbebuch zugelegt hast.
    die seite is ja echt mal super, aber entweder hab ich nicht richtig nachgeguckt oder der M541 wird dort nicht behandelt - sprich es wird nicht gezeigt wie man diesen motor auseinandernimmt und wieder zusammenbaut.
    Stimmt das oder habe ich ihn übersehen ?
    Wenn er dort nicht behandelt wird, kennt jemand eine seite wo die zahlreichen schritte zur (de)montage des motors wie in dem link zusehen, auch gezeigt werden ??? wäre echt super!

    oder ähneln die motoren sich, außer der gangzahl und kühlung und so so sehr, das man dies auch auf den M541 beziehen kann ?

    gruß
    bungalo

  10. #58
    Zündkerzenwechsler Avatar von coolejule
    Registriert seit
    14.04.2007
    Ort
    Obernburg
    Beiträge
    25

    Standard

    Huhu an alle und an Vien!

    Kenne das nur zu gut, in der einen Minute ist man happy, dann geht das Teil nicht an, und man ist down. Habe so langsam aber sicher das Gefühl dass man sich da eher ein Hobby angeschafft hat als ein zuverlässiges Teil. Seit dem ich das so sehe gehts mir eigentlich etwas besser damit:)

    Bei mir gibt es auch Neuigkeiten. Hab mich heut mal mit meiner den Berg runterbewegt. Ist ein ziemlicher Scheißberg. Als ich unten ankam ging das Teil wieder aus:( Ich hab solang angekickt bist eine ganz alte süße Oma rauskam und mir erklärt hat wo der Kalles Franz wohnt (der wäre Automechaniker. Naja, mir blieb nichts anderes übrig als das schwere Ding den ganzen Berg wieder raufzuschieben. Da war es dahin mit der Laune . Als ich wieder daheim war hab ich mal die Zündkerze gewechselt, und siehe da, es funktionierte! Dann hab ich endlich auch mal das Getriebeöl aufgefüllt (danke an meinen privaten Schreiberling, und was seh ich da im Motorraum taumeln? Ein abisoliertes braunes loses Kabel. Kann ich lang rummachen mit der Bremse wenn das Ding irgendwo lose rumhängt. Werd mir das morgen mal genauer ansehen und im Schaltplan schauen wo das Ding eigentlich angeschlossen wird. Etwa an der Klemme an der schon mehrere Kabel hängen? Naja, mal schauen.
    Fahrt Ihr eigentlich im Leerlauf den Berg runter oder im ersten Gang?

    Heute nacht bin ich nochmal losgetuckert um noch etwas Fahrpraxis bei wenigem Verkehr zu erlangen. (Bin ein Schisser und trau mich noch nicht so ganz) Da hat sie etwas gezickt beim antreten. Am Tage läuft alles normal. Hat das mit der Temperatur zu tun?

    Dir VIen will ich sagen: DURCHHALTEN!!!!

    Schlaft gut
    Jule

  11. #59
    Simsonfreund Avatar von Sprudellaster
    Registriert seit
    02.09.2005
    Ort
    Nürnberg
    Beiträge
    1.523

    Standard

    @bungalo,

    Meintest Du etwa sowas ???

    Gruss
    Sprudel......
    Gruss
    Sprudel......

  12. #60
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    @Sprudel
    ...das ist leider nicht sein Motor. das ist ein M53 und er hat einen M541...

    @Bungalow
    ...vielleicht hilft Dir ja das Simson-Lehrvideo ein wenig weiter... :wink:

    Gruß aus Braunschweig

  13. #61
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    @ coolejule: Das Brws Kabel geht vom Bremslichkontakt bis vorne zum Motor ( überm Kickstarter )

    Da sollte eine Lüsterklemme sein :



    Da sollte das Kabel reingehen und an der anderen Seite das Kabel zum Bremslicht weitergehen ( gleich Farbe )

  14. #62
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Zitat Zitat von coolejule
    Habe so langsam aber sicher das Gefühl dass man sich da eher ein Hobby angeschafft hat als ein zuverlässiges Teil. Seit dem ich das so sehe gehts mir eigentlich etwas besser damit:)
    HA! Sowas hab ich damals auch herrausgefunden. Kannst ja mal in meinen Blog die beiden letzten Posts lesen. Die Schwalbe - Der Bericht (Teil 1 und 2).
    www.lectorsworld.de.vu

  15. #63
    Zündkerzenwechsler Avatar von coolejule
    Registriert seit
    14.04.2007
    Ort
    Obernburg
    Beiträge
    25

    Standard

    Hallo an alle!

    Möchte mir einen neuen Auspuff kaufen. Den Rost hab ich ja größtenteils abbekommen, doch der Chrom ist schon sehr angegriffen. Was muss ich dabei beachten? Und die andere Frage. Nirgendwo steht ob der Schalldämpfer inklusive ist. Muss ich davon einfach ausgehen?

    Viele liebe Grüße
    Jule

  16. #64
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    es gibt welche von mza....die sind ganz ok.
    die sind komplett.-)
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

+ Antworten
Seite 4 von 7 ErsteErste ... 2 3 4 5 6 ... LetzteLetzte

Ähnliche Themen

  1. Antworten: 17
    Letzter Beitrag: 24.01.2006, 09:34
  2. Simson Schwalbe KR 51/1 bj 71
    Von ThePayne im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 22.11.2004, 15:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.